<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.macdiario.com">
<link rel="prerender" href="https://www.macdiario.com">
<link rel="pingback" href="https://www.macdiario.com/xmlrpc.php"/>
<title>Why is Apple paying me $4.99 in store credit for Apple TV+ this month? - MacDiario.com</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.macdiario.com/why-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Why is Apple paying me $4.99 in store credit for Apple TV+ this month? - MacDiario.com"/>
<meta property="og:description" content="Apple TV+ is Apple’s streaming service and priced at $4.99 per month in the US, or $49.99 per year. A lot of current subscribers are on promotional free trials. However, if you are currently paying for TV+ on a monthly or yearly basis, you should have received an email that Apple is refunding that amount as store credit … here’s why. Apple has been notifying eligible accounts with the following email “As a thank you for being an Apple TV+ subscriber, we’re applying $4.99 in credit to your Apple ID each month you’re subscribed from November through January 2021.” With"/>
<meta property="og:url" content="https://www.macdiario.com/why-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month/"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta property="article:published_time" content="2020-11-16T05:13:51+00:00"/>
<meta property="og:image" content="https://www.macdiario.com/wp-content/uploads/2020/11/Why-is-Apple-paying-me-4.99-in-store-credit-for.jpeg"/>
<meta property="fb:app_id" content="9a3bfc4ee2e811d77aa29a24c8b35a37"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@macdiario"/>
<meta name="twitter:site" content="@macdiario"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed" href="https://www.macdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed de los comentarios" href="https://www.macdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Comentario Why is Apple paying me $4.99 in store credit for Apple TV+ this month? del feed" href="https://www.macdiario.com/why-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/1e3z4wz0/fdofe.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/kp7dfkra/2p4et.css" media="all"/>
<style id='ad-sense-stylesheet-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/8yb3b8br/2iklt.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.macdiario.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.macdiario.com/wp-json/wp/v2/posts/32427"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macdiario.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.macdiario.com/?p=32427'/>
<link rel="alternate" type="application/json+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fwhy-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fwhy-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}
.aawp .aawp-tb__row--highlight{color:#fff;}
.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2881831281975845",
enable_page_level_ads: true
});</script><style>div#toc_container ul li{font-size:100%;}</style>
<style>#header h1, #header h2, .footer-header #logo{font-family:'Open Sans';font-weight:700;font-size:28px;color:#ffffff;}
#primary-navigation a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#ffffff;text-transform:uppercase;}
.latestPost .title a{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
.single-title{font-family:'Open Sans';font-weight:700;font-size:30px;color:#252525;}
body{font-family:'Open Sans';font-weight:normal;font-size:14px;color:#353535;}
.sidebar .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#252525;}
.sidebar .widget{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#555555;}
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#555555;font-size:16px!important}
#site-footer .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#ffffff;}
#site-footer{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#ffffff;}
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:14px;color:#ffffff;text-transform:uppercase;}
h1{font-family:'Open Sans';font-weight:700;font-size:28px;color:#000000;}
h2{font-family:'Open Sans';font-weight:700;font-size:24px;color:#000000;}
h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
h4{font-family:'Open Sans';font-weight:700;font-size:20px;color:#000000;}
h5{font-family:'Open Sans';font-weight:700;font-size:18px;color:#000000;}
h6{font-family:'Open Sans';font-weight:700;font-size:16px;color:#000000;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			
</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-32427 single-format-standard main aawp-custom">
<div class="main-container hide-content"> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"> <div class="container"> <div id="header"> <div class="logo-wrap"> <h2 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h2> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><div class="header-banner">
<div style="max-width: 100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7246933739"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="navigation-wrap"> <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a> <nav class="navigation clearfix mobile-menu-wrapper"> <ul id="menu-header" class="menu clearfix"><li id="menu-item-29270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29270"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/">Nuevo iPhone</a></li> <li id="menu-item-31110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31110"><a href="https://www.macdiario.com/apple/">Apple</a></li> <li id="menu-item-29271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271"><a href="https://www.macdiario.com/juegos/">Juegos</a></li> <li id="menu-item-29272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29272"><a href="https://www.macdiario.com/mac/">Mac</a></li> <li id="menu-item-29281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281"><a href="https://www.macdiario.com/como-puedo/">Ayuda Apple</a></li> <li id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a title="ipad" href="https://www.macdiario.com/ipad/">Novedades iPad</a></li> <li id="menu-item-31107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31107"><a href="https://www.macdiario.com/apple-tv/">Apple TV</a></li> <li id="menu-item-31108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31108"><a href="https://www.macdiario.com/apps/">Aplicaciones</a></li> <li id="menu-item-31109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31109"><a href="https://www.macdiario.com/descargas/">Descargas</a></li> </ul> </nav></div><div id="search-6" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="https://www.macdiario.com" _lpchecked="1"> <fieldset> <input type="search" name="s" id="s" value="" autocomplete="off" /> <i id="search-image" class="sbutton fa fa-search"></i> </fieldset> </form></div></div><div class="navigation-banner">
<div style="width:728px; height:15px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7821648802"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></header><div id="page" class="single"> <article class="article"> <div id="content_box"> <div id="post-32427" class="g post post-32427 type-post status-publish format-standard hentry category-apple-tv"> <div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.macdiario.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.macdiario.com/apple-tv/" itemprop="item"><span itemprop="name">Apple TV</span><meta itemprop="position" content="2"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Why is Apple paying me $4.99 in store credit for Apple TV+ this month?</span><meta itemprop="position" content="3"/></div></div><div class="single_post"> <header> <div class="single-button"> <div class="thecategory"> <a href="https://www.macdiario.com/apple-tv/" title="View all posts in Apple TV">Apple TV</a></div></div><h1 class="title single-title entry-title">Why is Apple paying me $4.99 in store credit for Apple TV+ this month?</h1>
<div class="post-info"> <span class="thetime date updated"><span>16 noviembre, 2020</span></span></div></header>
<div class="post-single-content box mark-links entry-content">
<div class="clear">
<div class="topad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3071599599"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p>
<div itemprop="articleBody">
<p>Apple TV+ is Apple’s streaming service and priced at $4.99 per month in the US, or $49.99 per year. A lot of current subscribers are on promotional free trials. However, if you are currently paying for TV+ on a monthly or yearly basis, you should have received an email that Apple is refunding that amount as store credit … here’s why.</p>
<p>Apple has been notifying eligible accounts with the following email “As a thank you for being an Apple TV+ subscriber, we’re applying $4.99 in credit to your Apple ID each month you’re subscribed from November through January 2021.”</p>
<p>With Apple’s reputation as the company that makes you spend more than you should on its products, it is natural to be a little suspicious of an email that says they are paying you.</p>
<figure class="wp-block-image size-large is-resized"><img data-attachment-id="679515" src="data:image/gif,GIF89a%01%00%01%00%80%00%00%00%00%00%FF%FF%FF%21%F9%04%01%00%00%00%00%2C%00%00%00%00%01%00%01%00%00%02%01D%00%3B" data-layzr="https://www.macdiario.com/wp-content/uploads/2020/11/Why-is-Apple-paying-me-4.99-in-store-credit-for.jpeg" data-orig-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/apple-tv-credit.jpg?quality=82&amp;strip=all" data-orig-size="955,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-tv-credit" data-image-description="" data-medium-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/apple-tv-credit.jpg?quality=82&amp;strip=all&amp;w=442" data-large-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/apple-tv-credit.jpg?quality=82&amp;strip=all&amp;w=647" title="Why is Apple paying me $4.99 in store credit for Apple TV+ this month?" loading="lazy" alt="" class="wp-image-679515" width="307" height="486"/><figcaption>You might have got an email similar to this one</figcaption></figure>
<p>But it is completely real and not a scam email. From now until January, Apple will refund all Apple TV+ customers who are paying for the service. This refund comes in the form of store credit that you can use on any of Apple’s digital stores, like renting a movie, buying something from the App Store or simply using the credit to pay for other Apple subscriptions.</p>
<p>The reason for this generosity is because Apple also extended the free trials for people that signed up when the service first launched with a year-free hardware offer. <a href="https://9to5mac.com/2020/10/08/apple-to-extend-apple-tv-free-year-trials-through-february-2021/">This was announced back in October</a>.</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3107737544"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7024081741"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>All free year trials of TV+ have been extended so they last until February 2021, giving people up to an extra 3 months free. So, to make it fair for people that are paying real money for the service, Apple is comping the paid subscriptions too. That means if you sign up for Apple TV+ over Christmas, and pay the $4.99 subscription fee, Apple will return that money to you as store credit. This will last until the February renewals.</p>
<p>Why did Apple extend free trials? The official line is that Apple wanted to thank its loyal user base over the winter holiday period. The reality is slightly more capitalist of course: Apple TV+ content production was delayed by the pandemic and second seasons of flagship shows were simply not ready for 2020. By extending everyone’s free period into January, it means more people are likely to get hooked on some of the second season debuts, and other new releases, and stay with the service when they have to start paying for real.</p>
<p>Whatever the motivation, enjoy the freebies. Apple TV+ is launching new content all the time, including feature film Wolfwalkers and Mariah Carey’s Magical Christmas Special in December. In January, the service will begin screening second seasons of <a href="https://9to5mac.com/2020/10/08/apple-tv-plus-dickinson-season-two/">Dickinson</a> and <a href="https://9to5mac.com/2020/10/22/apple-tv-servant-season-2/">Servant</a>, with more announcements to come. TV+ subscribers can expect major feature film premieres in early 2021 such as Oscar-contender ‘Cherry’, starring Tom Holland.</p>
<div class="ad-disclaimer-container"> <p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p> <figure class="wp-block-image size-large"><a href="https://bit.ly/31BonL9"><img src="data:image/gif,GIF89a%01%00%01%00%80%00%00%00%00%00%FF%FF%FF%21%F9%04%01%00%00%00%00%2C%00%00%00%00%01%00%01%00%00%02%01D%00%3B" data-layzr="https://www.macdiario.com/wp-content/uploads/2020/11/totallee-banner.jpg" alt="" class="wp-image-677705"/></a></figure></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener noreferrer">Check out 9to5Mac on YouTube for more Apple news:</a></p>
<p></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='720' height='405' src='https://www.youtube.com/embed/zwzfUKq8VcM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</p></div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="bottomad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3160349060"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="pagination"> <div class="nav-previous"><a href="https://www.macdiario.com/informe-mgm-contemplo-trasladar-a-james-bond-a-la-transmision-pero-apple-netflix-rechazo-un-premio-de-600-millones/" rel="prev"><i class="fa fa-angle-left"></i> Prev Article</a></div><div class="nav-next"></div></div></div></div><div class="related-posts"><h4>Related Articles</h4><div class="clear"> <article class="latestPost excerpt"> <a href="https://www.macdiario.com/t-mobile-anuncia-el-servicio-de-tv-en-vivo-tvision-a-partir-de-10-por-mes-promociones-de-apple-tv-y-apple-tv-4k/" title="T-Mobile anuncia el servicio de TV en vivo TVision a partir de $ 10 por mes, promociones de Apple TV + y Apple TV 4K" class="post-image post-image-left"> <div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" loading="lazy" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/11/T-Vision.jpg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/11/T-Vision.jpg?resize=350%2C230&amp;ssl=1 350w, https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/11/T-Vision.jpg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w, https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/11/T-Vision.jpg?zoom=3&amp;resize=350%2C230&amp;ssl=1 1050w"/> <div class="front-view-content">T-Mobile anunció hoy que será la compañía más nueva en&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple-tv/" title="View all posts in Apple TV">Apple TV</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/t-mobile-anuncia-el-servicio-de-tv-en-vivo-tvision-a-partir-de-10-por-mes-promociones-de-apple-tv-y-apple-tv-4k/" title="T-Mobile anuncia el servicio de TV en vivo TVision a partir de $ 10 por mes, promociones de Apple TV + y Apple TV 4K">T-Mobile anuncia el servicio de TV en vivo TVision a partir de $ 10 por mes, promociones de Apple TV + y Apple TV 4K</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/las-entradas-imax-de-beastie-boys-story-estan-disponibles-antes-del-debut-de-apple-tv/" title="Las entradas IMAX de Beastie Boys Story están disponibles antes del debut de Apple TV +" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" loading="lazy" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/beastie-boys-documentary-apple-tv.jpeg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/beastie-boys-documentary-apple-tv.jpeg?resize=350%2C230&amp;ssl=1 350w, https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/beastie-boys-documentary-apple-tv.jpeg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w"/> <div class="front-view-content">Ya supimos en enero que Apple tomó esto Historia de&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple-tv/" title="View all posts in Apple TV">Apple TV</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/las-entradas-imax-de-beastie-boys-story-estan-disponibles-antes-del-debut-de-apple-tv/" title="Las entradas IMAX de Beastie Boys Story están disponibles antes del debut de Apple TV +">Las entradas IMAX de Beastie Boys Story están disponibles antes del debut de Apple TV +</a></h2>
</header>
</article>
<article class="latestPost excerpt">
<a href="https://www.macdiario.com/hamilton-en-disney-como-transmitir-en-iphone-ipad-apple-tv/" title="Hamilton en Disney +: Cómo transmitir en iPhone, iPad, Apple TV" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" loading="lazy" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/07/hamilton-disney-scaled.jpg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/07/hamilton-disney-scaled.jpg?resize=350%2C230&amp;ssl=1 350w, https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/07/hamilton-disney-scaled.jpg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w, https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/07/hamilton-disney-scaled.jpg?zoom=3&amp;resize=350%2C230&amp;ssl=1 1050w"/> <div class="front-view-content">El día está aquí: Hamilton está oficialmente disponible para transmitir&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple-tv/" title="View all posts in Apple TV">Apple TV</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/hamilton-en-disney-como-transmitir-en-iphone-ipad-apple-tv/" title="Hamilton en Disney +: Cómo transmitir en iPhone, iPad, Apple TV">Hamilton en Disney +: Cómo transmitir en iPhone, iPad, Apple TV</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/update-moonbug-kids-los-canales-de-apple-tv-ofrecen-acceso-epix-gratuito-versiones-de-prueba-gratuitas-extendidas-de-showtime-y-mas/" title="[Update: Moonbug Kids] Los canales de Apple TV ofrecen acceso EPIX gratuito, versiones de prueba gratuitas extendidas de Showtime y más" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" loading="lazy" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/moonbug.jpg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/moonbug.jpg?resize=350%2C230&amp;ssl=1 350w, https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/moonbug.jpg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w"/> <div class="front-view-content">Actualizar: El acceso gratuito a EPIX ha expirado, pero Apple&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple-tv/" title="View all posts in Apple TV">Apple TV</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/update-moonbug-kids-los-canales-de-apple-tv-ofrecen-acceso-epix-gratuito-versiones-de-prueba-gratuitas-extendidas-de-showtime-y-mas/" title="[Update: Moonbug Kids] Los canales de Apple TV ofrecen acceso EPIX gratuito, versiones de prueba gratuitas extendidas de Showtime y más">[Update: Moonbug Kids] Los canales de Apple TV ofrecen acceso EPIX gratuito, versiones de prueba gratuitas extendidas de Showtime y más</a></h2>
</header>
</article></div></div><div class="postauthor"> <h4>About The Author</h4> <img src="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/penelope.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Martina" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"/> <h5 class="vcard author"><a href="https://www.macdiario.com/author/martina/" class="fn">Martina</a></h5> <p>Hola soy Martina, de Valencia, a parte de ser una madre de dos hijos preciosos, me encanta la informática. soy cómo diría mi marido, una freak de apple. Asi que aqui me tienes escribiendo para este increible blog sobre las mejores noticias de apple. Mi pasión? El iPhone!</p></div></div><div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/why-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.macdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Your Comment" /> <input type='hidden' name='comment_post_ID' value='32427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f98184c827" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></article>
<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="adswidget1-quick-adsense-3" class="widget widget_adswidget1-quick-adsense"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="4210216146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="weart_featured_widget-3" class="widget widget_weart_featured_widget"> <h3 class="widget-title">Últimas Notícias</h3> <div class="wfpw"> <a href="https://www.macdiario.com/why-is-apple-paying-me-4-99-in-store-credit-for-apple-tv-this-month/" title="Why is Apple paying me $4.99 in store credit for Apple TV+ this month?"> <div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Why is Apple paying me $4.99 in store credit for Apple TV+ this month?</h3></div></div></a>
<a href="https://www.macdiario.com/second-doug-unplugs-trailer-teases-apple-tv-robotic-learning-adventures/" title="Second &#8216;Doug Unplugs&#8217; trailer teases Apple TV+ robotic learning adventures">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Second &#8216;Doug Unplugs&#8217; trailer teases Apple TV+ robotic learning adventures</h3></div></div></a>
<a href="https://www.macdiario.com/techcrunch-ahora-forma-parte-de-verizon-media/" title="TechCrunch ahora forma parte de Verizon Media">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">TechCrunch ahora forma parte de Verizon Media</h3></div></div></a>
<a href="https://www.macdiario.com/hands-on-with-the-best-features-of-iphone-12-pro-max/" title="Hands on with the best features of iPhone 12 Pro Max">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Hands on with the best features of iPhone 12 Pro Max</h3></div></div></a>
<a href="https://www.macdiario.com/por-que-thread-cambia-las-reglas-del-juego-para-homekit-de-apple/" title="Por qué Thread cambia las reglas del juego para HomeKit de Apple">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/11/38608-73995-Essentials-Bulb-xl.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Por qué Thread cambia las reglas del juego para HomeKit de Apple</h3></div></div></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="5997145831"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeado</span> en <a href="https://www.macdiario.com/nueva-actualizacion-de-mountain-lion-dp4-orientada-a-la-seguridad/#comment-223094">Nueva actualización de Mountain Lion DP4 orientada a la seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/saber-que-modelo-de-iphone-o-ipad-tengo/#comment-222369">Saber qué modelo de iPhone ó iPad tengo</a></li><li class="recentcomments"><span class="comment-author-link">daniel gerardo saldaña garcia</span> en <a href="https://www.macdiario.com/fruit-ninja-hd-para-ipad/#comment-222218">Fruit Ninja HD para iPad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.macdiario.com' rel='external nofollow ugc' class='url'>Xus</a></span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-222038">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-221931">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3606786216"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div><footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container"> <div class="footer-header"> <div class="logo-wrap"> <h4 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h4> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a></div><div class="copyrights">  <div class="row" id="copyright-note"> <span>Copyright &copy; 2020 <a href="https://www.macdiario.com/" title="Novedades sobre iPhone, Mac, iPad y Apple.">MacDiario.com</a></span> <div class="to-top">1998 - 2020. Todos los derechos reservados. <p> <a rel="nofollow" target="_blank" href="https://www.macdiario.com/contacto/">Contacto</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/cookies/">Cookies</a> | <a target="_blank" href="https://www.macdiario.com/terminologia-en-el-mundo-de-apple/">WikiApple</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/politicia-y-privacidad/">Politica y Privacidad</a></div></div></div></div></footer></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="cookie-law-info-bar"><span>al navegar por el sitio, aceptas el uso de cookies para mejorar la experiencia en la pagina.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Accept</a> <a href='https://www.macdiario.com' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"></div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div><span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><noscript id="wpfc-google-fonts"><link href="//fonts.googleapis.com/css?family=Open+Sans:700|Open+Sans:normal&amp;subset=latin" rel="stylesheet" type="text/css">
</noscript>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=true;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.macdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='toc-front-js-extra'>var tocplus={"smooth_scroll":"1","visibility_show":"mostrar","visibility_hide":"esconder","visibility_hide_by_default":"1","width":"Auto"};</script>
<script id='customscript-js-extra'>var mts_customscript={"responsive":"1","nav_menu":"primary"};</script>
<script id='mts_ajax-js-extra'>var mts_ajax_search={"url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};</script>
<script>document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,'js');</script>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i, "https:");}</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/79utrlpy/bn9m9.js' type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20490309-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20490309-1');</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/89r6stuv/2lzzh.js' type="text/javascript"></script>
<script id='wp-postratings-js-extra'>var ratingsL10n={"plugin_url":"https:\/\/www.macdiario.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.macdiario.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script>
<script defer src='//www.macdiario.com/wp-content/cache/wpfc-minified/99zyw1a4/2m00m.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.78510093689 seconds, on 16-11-20 6:14:17 -->