<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.macdiario.com">
<link rel="prerender" href="https://www.macdiario.com">
<link rel="pingback" href="https://www.macdiario.com/xmlrpc.php"/>
<title>The New York Times deja Apple News por falta de conexión con el lector - MacDiario.com</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.macdiario.com/the-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The New York Times deja Apple News por falta de conexión con el lector - MacDiario.com"/>
<meta property="og:description" content="The New York Times se retira de Apple News y termina su relación con Apple con respecto a la aplicación. Ella señala la necesidad de luchar no solo contra otras organizaciones de noticias, sino también contra compañías tecnológicas como Apple por &#8220;atención de los lectores y dinero&#8221;. Historias del lunes Los New York Times ya no aparece como parte del feed curado de Apple News. El desacuerdo también Los New York Times la primera gran compañía de medios en retirarse de Apple News en general. En un artículo explicativo en su sitio web, la publicación afirma que atraer a más"/>
<meta property="og:url" content="https://www.macdiario.com/the-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector/"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta property="article:published_time" content="2020-06-30T09:01:45+00:00"/>
<meta property="article:modified_time" content="2020-06-30T09:01:50+00:00"/>
<meta property="og:image" content="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/06/36471-67923-36216-67219-000-lead-Apple-News-xl-xl.jpg?fit=870%2C485&#038;ssl=1"/>
<meta property="og:image:width" content="870"/>
<meta property="og:image:height" content="485"/>
<meta property="fb:app_id" content="9a3bfc4ee2e811d77aa29a24c8b35a37"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@macdiario"/>
<meta name="twitter:site" content="@macdiario"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed" href="https://www.macdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed de los comentarios" href="https://www.macdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Comentario The New York Times deja Apple News por falta de conexión con el lector del feed" href="https://www.macdiario.com/the-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/1e3z4wz0/fdofe.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/kp7dfkra/2p4et.css" media="all"/>
<style id='ad-sense-stylesheet-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/8yb3b8br/2iklt.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.macdiario.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macdiario.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.macdiario.com/?p=31445'/>
<link rel="alternate" type="application/json+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fthe-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fthe-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}
.aawp .aawp-tb__row--highlight{color:#fff;}
.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2881831281975845",
enable_page_level_ads: true
});</script><style>div#toc_container ul li{font-size:100%;}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>#header h1, #header h2, .footer-header #logo{font-family:'Open Sans';font-weight:700;font-size:28px;color:#ffffff;}
#primary-navigation a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#ffffff;text-transform:uppercase;}
.latestPost .title a{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
.single-title{font-family:'Open Sans';font-weight:700;font-size:30px;color:#252525;}
body{font-family:'Open Sans';font-weight:normal;font-size:14px;color:#353535;}
.sidebar .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#252525;}
.sidebar .widget{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#555555;}
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#555555;font-size:16px!important}
#site-footer .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#ffffff;}
#site-footer{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#ffffff;}
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:14px;color:#ffffff;text-transform:uppercase;}
h1{font-family:'Open Sans';font-weight:700;font-size:28px;color:#000000;}
h2{font-family:'Open Sans';font-weight:700;font-size:24px;color:#000000;}
h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
h4{font-family:'Open Sans';font-weight:700;font-size:20px;color:#000000;}
h5{font-family:'Open Sans';font-weight:700;font-size:18px;color:#000000;}
h6{font-family:'Open Sans';font-weight:700;font-size:16px;color:#000000;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		
</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-31445 single-format-standard main aawp-custom">
<div class="main-container hide-content"> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"> <div class="container"> <div id="header"> <div class="logo-wrap"> <h2 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h2> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><div class="header-banner">
<div style="max-width: 100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7246933739"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="navigation-wrap"> <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a> <nav class="navigation clearfix mobile-menu-wrapper"> <ul id="menu-header" class="menu clearfix"><li id="menu-item-29270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29270"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/">Nuevo iPhone</a></li> <li id="menu-item-31110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31110"><a href="https://www.macdiario.com/apple/">Apple</a></li> <li id="menu-item-29271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271"><a href="https://www.macdiario.com/juegos/">Juegos</a></li> <li id="menu-item-29272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29272"><a href="https://www.macdiario.com/mac/">Mac</a></li> <li id="menu-item-29281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281"><a href="https://www.macdiario.com/como-puedo/">Ayuda Apple</a></li> <li id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a title="ipad" href="https://www.macdiario.com/ipad/">Novedades iPad</a></li> <li id="menu-item-31107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31107"><a href="https://www.macdiario.com/apple-tv/">Apple TV</a></li> <li id="menu-item-31108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31108"><a href="https://www.macdiario.com/apps/">Aplicaciones</a></li> <li id="menu-item-31109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31109"><a href="https://www.macdiario.com/descargas/">Descargas</a></li> </ul> </nav></div><div id="search-6" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="https://www.macdiario.com" _lpchecked="1"> <fieldset> <input type="search" name="s" id="s" value="" autocomplete="off" /> <i id="search-image" class="sbutton fa fa-search"></i> </fieldset> </form></div></div><div class="navigation-banner">
<div style="width:728px; height:15px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7821648802"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></header><div id="page" class="single"> <article class="article"> <div id="content_box"> <div id="post-31445" class="g post post-31445 type-post status-publish format-standard has-post-thumbnail hentry category-iphone has_thumb"> <div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.macdiario.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.macdiario.com/iphone/" itemprop="item"><span itemprop="name">Últimas novedades de iPhone</span><meta itemprop="position" content="2"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">The New York Times deja Apple News por falta de conexión con el lector</span><meta itemprop="position" content="3"/></div></div><div class="single_post"> <header> <div class="single-button"> <div class="thecategory"> <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></div></div><h1 class="title single-title entry-title">The New York Times deja Apple News por falta de conexión con el lector</h1>
<div class="post-info"> <span class="thetime date updated"><span>30 junio, 2020</span></span></div></header>
<div class="post-single-content box mark-links entry-content">
<div class="clear">
<div class="topad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3071599599"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p>
<div> <p>The New York Times se retira de Apple News y termina su relación con Apple con respecto a la aplicación. Ella señala la necesidad de luchar no solo contra otras organizaciones de noticias, sino también contra compañías tecnológicas como Apple por &#8220;atención de los lectores y dinero&#8221;. </p> <div class="col-sm-12"> <p>Historias del lunes <em>Los New York Times</em> ya no aparece como parte del feed curado de Apple News. El desacuerdo también <em>Los New York Times</em> la primera gran compañía de medios en retirarse de Apple News en general. </p></div><div class="col-sm-12"> <p>En un artículo explicativo en su sitio web, la publicación afirma que atraer a más suscriptores es un objetivo comercial importante, pero Apple News ha proporcionado &#8220;pocas relaciones directas con los lectores y poco control sobre el negocio&#8221;. En cambio, quiere atraer a los usuarios a su sitio web y aplicación móvil para obtener suscriptores y &#8220;financiar un periodismo de calidad&#8221;. </p></div><div class="col-sm-12"> <p>&#8220;En el corazón de un modelo saludable entre The Times y las plataformas hay una forma directa de enviar a estos lectores de regreso a nuestro entorno, donde controlamos la presentación de nuestro informe, las relaciones con nuestros lectores y la naturaleza de nuestras reglas comerciales&#8221;, escribió el director de operaciones Meredith Kopit. Levien en una nota <em>NYT</em> Empleados. &#8220;Nuestra relación con Apple News no coincide con estos parámetros&#8221;. </p></div><div class="col-sm-12">
<p>En respuesta a la retirada, un portavoz de Apple pareció culpar <em>NYT</em> Para el desglose, el NYT solo ofreció &#8220;Apple News algunas historias al día&#8221;, pero Apple News continuará brindando información confiable de miles de otros editores. &#8220;También estamos comprometidos a apoyar el periodismo de calidad a través de los modelos comerciales comprobados de publicidad, suscripciones y comercio&#8221;, dijo el portavoz.
</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3107737544"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="col-sm-12">
<p>Reconociendo la existencia de los 125 millones de usuarios de la aplicación Apple News, NYT cree que los ingresos publicitarios que genera son abrumadores, mientras se queja de que Apple ha reducido las suscripciones vendidas en la aplicación en un 30%.
</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7024081741"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="col-sm-12"> <p>Luego, el NYT proporcionó una descripción general de Apple News +, el servicio de suscripción que les dio a los usuarios acceso a muchas publicaciones que normalmente están bloqueadas por una suscripción de Paywall a un costo mensual razonable. Se dice que Apple prometió entregar publicaciones a los clientes, &#8220;no haría lo contrario&#8221;. Sin embargo, el precio de estos clientes parecía ser alto. Además de rebajar sus precios de suscripción existentes, las publicaciones participantes también tuvieron que compartir la mitad de la tarifa mensual con otras organizaciones de noticias, mientras que Apple hizo el resto. </p></div><div class="col-sm-12"> <p>Señale que otras grandes editoriales como esa <em>Wall Street Journal</em> y Conde Nast asumió el acuerdo de Apple y se vio &#8220;abrumado por las ventas&#8221; meses después. El NYT anuncia alegremente que &#8220;compartió Apple News +&#8221; antes de reducir la cantidad de artículos que suministró a Apple News de forma gratuita. </p></div><div class="col-sm-12"> <p>En ese momento, Mark Thompson, CEO del Times, advirtió a los editores sobre trabajar con Apple y sugirió: &#8220;Sospechamos bastante de la idea de que la gente casi se acostumbre a encontrar nuestro periodismo en otro lugar&#8221;. </p></div><div class="col-sm-12"> <p>El NYT incluso admite que esta no es la única vez que está luchando con las empresas de tecnología, incluida la interrupción de la producción de artículos instantáneos para Facebook en 2017 debido a la falta de ingresos. Actualmente, Facebook está pagando al NYT para incluir historias en la pestaña de noticias de la aplicación de Facebook. </p></div><div class="col-sm-12"> <p>En cuanto a Google News, el NYT todavía se muestra allí. El informe revisa las prácticas de Apple al agregar Google News y envía lectores a los sitios web de los editores. </p></div><div class="col-sm-12"> <p>A pesar del retiro de Apple News, Levien cree que la eliminación no tendrá un &#8220;impacto significativo&#8221; en el negocio de NYT, que está generando mayores ingresos de los suscriptores digitales a pesar de la disminución de la publicidad. El NYT continuaría trabajando &#8220;de manera diferente&#8221; con Apple, como aplicaciones, podcasts y hardware. </p></div></div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="bottomad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3160349060"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="pagination"> <div class="nav-previous"><a href="https://www.macdiario.com/los-ipads-de-10-8-pulgadas-y-8-5-pulgadas-tendran-un-cargador-de-20w-el-iphone-12-no-dice-ming-chi-kuo/" rel="prev"><i class="fa fa-angle-left"></i> Prev Article</a></div><div class="nav-next"></div></div></div></div><div class="related-posts"><h4>Related Articles</h4><div class="clear"> <article class="latestPost excerpt"> <a href="https://www.macdiario.com/twitter-registra-informacion-erronea-covid-19-con-un-nuevo-sistema-de-etiquetado/" title="Twitter registra información errónea COVID-19 con un nuevo sistema de etiquetado" class="post-image post-image-left"> <div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/05/twittercovid19tweetwarning.jpg.img_.fullhd.medium-2gos.jpg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/05/twittercovid19tweetwarning.jpg.img_.fullhd.medium-2gos.jpg?resize=350%2C230&amp;ssl=1 350w, https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/05/twittercovid19tweetwarning.jpg.img_.fullhd.medium-2gos.jpg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w"/> <div class="front-view-content">A medida que la pandemia de COVID-19 continúa dando lugar&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/twitter-registra-informacion-erronea-covid-19-con-un-nuevo-sistema-de-etiquetado/" title="Twitter registra información errónea COVID-19 con un nuevo sistema de etiquetado">Twitter registra información errónea COVID-19 con un nuevo sistema de etiquetado</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/la-nueva-version-de-skype-permite-realizar-llamadas-gratuitas-mediante-una-conexion-3g/" title="La nueva versión de Skype permite realizar llamadas gratuitas mediante una conexión 3G" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" title="" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2010/06/iphone-skype-3g-1.jpg?resize=350%2C230&amp;ssl=1"/> <div class="front-view-content">Skype ha actualizado su aplicación para iPhone . La principal&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apps/" title="View all posts in Aplicaciones">Aplicaciones</a>, <a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/como-puedo/" title="View all posts in Ayuda Apple">Ayuda Apple</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/la-nueva-version-de-skype-permite-realizar-llamadas-gratuitas-mediante-una-conexion-3g/" title="La nueva versión de Skype permite realizar llamadas gratuitas mediante una conexión 3G">La nueva versión de Skype permite realizar llamadas gratuitas mediante una conexión 3G</a></h2>
</header>
</article>
<article class="latestPost excerpt">
<a href="https://www.macdiario.com/iphone-os-4-0-beta-3-resolucion-de-errores-mejoras-y-nuevas-funciones/" title="iPhone OS 4.0 Beta 3, resolución de errores, mejoras y nuevas funciones" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" title="" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2010/05/iphone-os-4-beta-3-5.jpg?resize=300%2C230&amp;ssl=1"/> <div class="front-view-content">Ya tenemos en nuestras manos la tercera versión beta del&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apps/" title="View all posts in Aplicaciones">Aplicaciones</a>, <a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/como-puedo/" title="View all posts in Ayuda Apple">Ayuda Apple</a>, <a href="https://www.macdiario.com/descargas/" title="View all posts in Descargas">Descargas</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/iphone-os-4-0-beta-3-resolucion-de-errores-mejoras-y-nuevas-funciones/" title="iPhone OS 4.0 Beta 3, resolución de errores, mejoras y nuevas funciones">iPhone OS 4.0 Beta 3, resolución de errores, mejoras y nuevas funciones</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/apple-quiere-prohibir-la-venta-de-productos-de-nokia-en-estados-unidos/" title="Apple quiere prohibir la venta de productos de Nokia en Estados Unidos" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" title="" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2010/01/NOKIA-APPLE-00.jpg?resize=350%2C178&amp;ssl=1"/> <div class="front-view-content">Nokia y Apple andan lanzándose los trastos a la cabeza&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/apple-quiere-prohibir-la-venta-de-productos-de-nokia-en-estados-unidos/" title="Apple quiere prohibir la venta de productos de Nokia en Estados Unidos">Apple quiere prohibir la venta de productos de Nokia en Estados Unidos</a></h2>
</header>
</article></div></div><div class="postauthor"> <h4>About The Author</h4> <img src="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/penelope.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Martina" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"/> <h5 class="vcard author"><a href="https://www.macdiario.com/author/martina/" class="fn">Martina</a></h5> <p>Hola soy Martina, de Valencia, a parte de ser una madre de dos hijos preciosos, me encanta la informática. soy cómo diría mi marido, una freak de apple. Asi que aqui me tienes escribiendo para este increible blog sobre las mejores noticias de apple. Mi pasión? El iPhone!</p></div></div><div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.macdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Your Comment" /> <input type='hidden' name='comment_post_ID' value='31445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92e9f1213b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></article>
<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="adswidget1-quick-adsense-3" class="widget widget_adswidget1-quick-adsense"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="4210216146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="weart_featured_widget-3" class="widget widget_weart_featured_widget"> <h3 class="widget-title">Últimas Notícias</h3> <div class="wfpw"> <a href="https://www.macdiario.com/the-new-york-times-deja-apple-news-por-falta-de-conexion-con-el-lector/" title="The New York Times deja Apple News por falta de conexión con el lector"> <div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/06/36471-67923-36216-67219-000-lead-Apple-News-xl-xl.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">The New York Times deja Apple News por falta de conexión con el lector</h3></div></div></a>
<a href="https://www.macdiario.com/safari-ahora-puede-transmitir-contenido-4k-hdr-y-dolby-vision-en-netflix-usando-macos-big-sur/" title="Safari ahora puede transmitir contenido 4K HDR y Dolby Vision en Netflix usando macOS Big Sur">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/06/Netflix-instant-replay.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Safari ahora puede transmitir contenido 4K HDR y Dolby Vision en Netflix usando macOS Big Sur</h3></div></div></a>
<a href="https://www.macdiario.com/anuncio-de-los-apple-design-awards-2020-descubre/" title="Anuncio de los Apple Design Awards 2020 &#8211; Descubre">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/06/1593470152_20_1024.jpeg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Anuncio de los Apple Design Awards 2020 &#8211; Descubre</h3></div></div></a>
<a href="https://www.macdiario.com/comentario-por-que-las-plataformas-de-transmision-de-tv-dudaron-en-confiar-en-los-deportes-en-vivo/" title="Comentario: ¿Por qué las plataformas de transmisión de TV dudaron en confiar en los deportes en vivo?">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/06/Apple-TV-subscribers.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Comentario: ¿Por qué las plataformas de transmisión de TV dudaron en confiar en los deportes en vivo?</h3></div></div></a>
<a href="https://www.macdiario.com/los-ipads-de-10-8-pulgadas-y-8-5-pulgadas-tendran-un-cargador-de-20w-el-iphone-12-no-dice-ming-chi-kuo/" title="Los iPads de 10.8 pulgadas y 8.5 pulgadas tendrán un cargador de 20W, el iPhone 12 no, dice Ming-Chi Kuo">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/06/36455-67891--xl.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Los iPads de 10.8 pulgadas y 8.5 pulgadas tendrán un cargador de 20W, el iPhone 12 no, dice Ming-Chi Kuo</h3></div></div></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="5997145831"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeado</span> en <a href="https://www.macdiario.com/nueva-actualizacion-de-mountain-lion-dp4-orientada-a-la-seguridad/#comment-223094">Nueva actualización de Mountain Lion DP4 orientada a la seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/saber-que-modelo-de-iphone-o-ipad-tengo/#comment-222369">Saber qué modelo de iPhone ó iPad tengo</a></li><li class="recentcomments"><span class="comment-author-link">daniel gerardo saldaña garcia</span> en <a href="https://www.macdiario.com/fruit-ninja-hd-para-ipad/#comment-222218">Fruit Ninja HD para iPad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.macdiario.com' rel='external nofollow ugc' class='url'>Xus</a></span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-222038">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-221931">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3606786216"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div><footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container"> <div class="footer-header"> <div class="logo-wrap"> <h4 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h4> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a></div><div class="copyrights">  <div class="row" id="copyright-note"> <span>Copyright &copy; 2020 <a href="https://www.macdiario.com/" title="Novedades sobre iPhone, Mac, iPad y Apple.">MacDiario.com</a></span> <div class="to-top">1998 - 2020. Todos los derechos reservados. <p> <a rel="nofollow" target="_blank" href="https://www.macdiario.com/contacto/">Contacto</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/cookies/">Cookies</a> | <a target="_blank" href="https://www.macdiario.com/terminologia-en-el-mundo-de-apple/">WikiApple</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/politicia-y-privacidad/">Politica y Privacidad</a></div></div></div></div></footer></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="cookie-law-info-bar"><span>al navegar por el sitio, aceptas el uso de cookies para mejorar la experiencia en la pagina.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Accept</a> <a href='https://www.macdiario.com' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"></div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><noscript id="wpfc-google-fonts"><link href="//fonts.googleapis.com/css?family=Open+Sans:700|Open+Sans:normal&amp;subset=latin" rel="stylesheet" type="text/css">
</noscript>
<script>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};
var log_object={"ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=1;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.macdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var tocplus={"smooth_scroll":"1","visibility_show":"mostrar","visibility_hide":"esconder","visibility_hide_by_default":"1","width":"Auto"};</script>
<script>var mts_customscript={"responsive":"1","nav_menu":"primary"};</script>
<script>var mts_ajax_search={"url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};</script>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<script>document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,'js');</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i, "https:");}</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/2y48zwa5/2p4et.js' type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20490309-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20490309-1');</script>
<script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/89r6stuv/2lzzh.js' type="text/javascript"></script>
<script>var ratingsL10n={"plugin_url":"https:\/\/www.macdiario.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.macdiario.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script>
<script defer src='//www.macdiario.com/wp-content/cache/wpfc-minified/99zyw1a4/2m00m.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.88963198662 seconds, on 30-06-20 10:01:55 -->