<!doctype html>
<html lang="es"
prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres - MacDiario.com</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres - MacDiario.com"/>
<meta property="og:description" content="Hoy en día, podemos encontrar puntos de conexión a internet en muchos de los lugares a donde vamos, pero ¿conocemos..."/>
<meta property="og:url" content="https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta property="article:publisher" content="http://www.facebook.com/macdiariocom"/>
<meta property="article:section" content="Apple"/>
<meta property="article:published_time" content="2020-02-14T20:03:07+00:00"/>
<meta property="fb:app_id" content="9a3bfc4ee2e811d77aa29a24c8b35a37"/>
<meta property="og:image" content="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg?fit=355%2C296&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg?fit=355%2C296&#038;ssl=1"/>
<meta property="og:image:width" content="355"/>
<meta property="og:image:height" content="296"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Hoy en día, podemos encontrar puntos de conexión a internet en muchos de los lugares a donde vamos, pero ¿conocemos..."/>
<meta name="twitter:title" content="iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres - MacDiario.com"/>
<meta name="twitter:site" content="@macdiario"/>
<meta name="twitter:image" content="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg?fit=355%2C296&#038;ssl=1"/>
<meta name="twitter:creator" content="@macdiario"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//ws.sharethis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed" href="https://www.macdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed de los comentarios" href="https://www.macdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Comentario iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres del feed" href="https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/feed/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres"/>
<meta property="og:description" content="Hoy en día, podemos encontrar puntos de conexión a internet en muchos de los lugares a donde vamos, pero ¿conocemos..."/>
<meta property="og:url" content="https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/"/>
<meta property="og:image" content="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg?fit=355%2C296&#038;ssl=1"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres"/>
<meta name="twitter:description" content="Hoy en día, podemos encontrar puntos de conexión a internet en muchos de los lugares a donde vamos, pero ¿conocemos..."/>
<meta name="twitter:url" content="https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/"/>
<meta name="twitter:image" content="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg?fit=355%2C296&#038;ssl=1"/>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/1cugiiy4/732d.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.macdiario.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macdiario.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.macdiario.com/?p=30644'/>
<link rel="alternate" type="application/json+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fiphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fiphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}
.aawp .aawp-tb__row--highlight{color:#fff;}
.aawp .aawp-tb__row--highlight a{color:#fff;}</style><style>div#toc_container ul li{font-size:100%;}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2881831281975845",
enable_page_level_ads: true
});</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30644 single-format-standard aawp-custom">
<header>
<div class="container"> <div class="row justify-content-center align-items-center mb-2 mt-3"> <div class="left f-meta"> Friday, February 14, 2020</div><div class="col-12 logo text-center"> <p class="site-title"><a href="https://www.macdiario.com/" rel="home">MacDiario.com</a></p></div><div class="right f-meta"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><hr class="m-0"></div></header>
<div id="header-nav"> <nav class="navbar navbar-expand-md f-meta py-1" role="navigation"> <div class="container"> <button class="btn btn-sm bars"> <i class="fas fa-bars"></i> </button> <div id="dd" class="collapse navbar-collapse"><ul id="menu-header" class="nav navbar-nav mx-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29270 nav-item"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/" class="nav-link">Nuevo iPhone</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271 nav-item"><a title="Juegos" href="https://www.macdiario.com/juegos/" class="nav-link">Juegos</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29272 nav-item"><a title="Mac" href="https://www.macdiario.com/mac/" class="nav-link">Mac</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281 nav-item"><a title="Ayuda Apple" href="https://www.macdiario.com/como-puedo/" class="nav-link">Ayuda Apple</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296 nav-item"><a title="ipad" href="https://www.macdiario.com/ipad/" class="nav-link">Novedades iPad</a></li> </ul></div><div id="social" class="social-channels d-none"><ul id="menu-social" class="nav navbar-nav mx-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-30003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30003 nav-item"><a title="facebook" target="_blank" href="https://www.facebook.com/macdiariocom" class="nav-link">facebook</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-30004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30004 nav-item"><a title="twitter" target="_blank" href="https://twitter.com/macdiario" class="nav-link">twitter</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-30005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30005 nav-item"><a title="youtube" target="_blank" href="https://www.youtube.com/channel/UCpTlPJEjjqhvbWsSr4Vh_oQ" class="nav-link">youtube</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-30006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30006 nav-item"><a title="instagram" target="_blank" href="https://www.instagram.com/macdiario/" class="nav-link">instagram</a></li> <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-30007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30007 nav-item"><a title="apple" target="_blank" href="#" class="nav-link">apple</a></li> </ul></div><button class="btn btn-sm" data-toggle="modal" data-target="#searchPopUp">
<i class="fas fa-search"></i>
</button></div></nav>
<div class="container"><hr class="m-0 border-black border-2x"></div></div><div id="mobile_menu"> <div id="mm_inner" class="inner"> <div class="bg-light"> <div class="d-flex p-3"> <button type="button" class="close bars mx-auto" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="logo text-center pb-3"> <p class="site-title"><a href="https://www.macdiario.com/" rel="home">MacDiario.com</a></p></div></div><div class="mobile-menu-ul f-meta"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29270"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/">Nuevo iPhone</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271"><a href="https://www.macdiario.com/juegos/">Juegos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29272"><a href="https://www.macdiario.com/mac/">Mac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281"><a href="https://www.macdiario.com/como-puedo/">Ayuda Apple</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a title="ipad" href="https://www.macdiario.com/ipad/">Novedades iPad</a></li> </ul></div></div></div><div class="container"> <div class="row justify-content-center"> <div class="col-lg-9 border-left border-right none">  <article class="row justify-content-center post-container clearfix post-30644 post type-post status-publish format-standard has-post-thumbnail hentry category-apple"> <div class="featured-img lazy" data-src="https://www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg"></div><header class="col-12 dropcap pt-3">
<div class="category text-uppercase f-meta mt-4"><a href="https://www.macdiario.com/apple/" rel="category tag">Apple</a></div><h1 class="title my-3">iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres</h1>
<div class="lead my-4 c-title"><p>Hoy en día, podemos encontrar puntos de conexión a internet en muchos de los lugares a donde vamos, pero ¿conocemos&#8230;</p></div><div class="meta f-meta my-3"> <span class="author">By Xus Pons</span> <span class="cat">, in Apple </span> <span class="date">, at 14 febrero, 2020</span> <span class="cat"></span></div><hr>
</header>
<div class="col-lg-10 content"> <p>Hoy en día, podemos encontrar puntos de conexión a internet en muchos de los lugares a donde vamos, pero ¿conocemos los riesgos de navegar por redes Wi-Fi libres?</p> <p>En la actualidad, queremos y necesitamos estar conectados a internet todo el día, ya sea por motivos tan variados como el trabajo, la familia, los amigos, e incluso para distraernos.</p> <p>En este sentido, la mayor parte del tiempo, nuestros smartphones se proveen de internet mediante conexiones seguras en nuestro hogar, trabajo, la casa de algún conocido, etc.</p> <p>Pero, ¿qué pasa sí estamos fuera, y nos encontramos con una conexión abierta a internet? ¡Seguramente te ha pasado alguna vez! También es posible que te conectaras a ella sin darle muchas vueltas al asunto.</p> <p>Es decir, no es muy común pensar que conectar nuestro teléfono a una red de internet pueda traer problema alguno.</p> <p>Pues, ¡deberías reconsiderar tu elección! Acá traemos un post en el que podrás conocer los riesgos de navegar por redes Wi-Fi libres para tu dispositivo iPhone.</p> <p>Es importante primero saber qué es lo que convierte a estas redes libres en lo que son. De ellas resaltan dos características básicas y usar <a href="https://es.vpnpro.com/" target="_blank" rel="noopener noreferrer">VPNpro, el portal especializado en análisis y comparativa de VPN</a>:</p> <ol> <li>Generalmente no están protegidas por contraseñas, o son claves compartidas con muchas personas.</li> <li>La información transmitida a través de ellas no es cifrada. No son seguras.</li> </ol> <h2>Riesgos de navegar por redes Wi-Fi libres en iPhone</h2> <p>Como ya hemos dicho, conectarse a redes de esta índole, puede traer amenazas y consecuencias incluso si usas iPhone.</p> <p>Aunque al principio pueda parecer una bendición, al vincular nuestro iPhone a estas redes exponemos toda nuestra información.</p> <p>Para empezar, pasamos a utilizar nuestro equipo como si estuviéramos en casa, con la diferencia que, en estas, no sabemos quién es el administrador ni quién más tiene acceso.</p> <p>Así, solemos abrir documentos personales, emails, redes sociales, y un sinfín de conductas que dejan al alcance de terceros datos importantes, contraseñas y otras cosas que manejamos a diario.</p> <p>Entre los riesgos de navegar por redes Wi-Fi libres asi puedes usar la <a href="https://es.vpnpro.com/mejores-vpn/wifi-publico/" target="_blank" rel="noopener noreferrer">mejor VPN para Wi-Fi público</a> , específicamente podemos encontrarnos, con qué:</p> <ul> <li>Los datos transmitidos son robados por terceros conectados a la red e incluso el mismo administrador.</li> <li>Los datos que nuestro equipo almacena son robados, ya que el acceso a los dispositivos conectados es completo.</li> <li>Nuestro equipo se infecta, usuarios malintencionados podrían infectar nuestro equipo con algún virus.</li> </ul> <p>No se necesitan amplios conocimientos técnicos para realizar ninguno de estos ataques, cualquier persona podría hacerlo.</p> <p>Lo que debes tener siempre presente, es que en las redes que poseen contraseña, pero el sistema de seguridad es WEP se ha comprobado que son vulnerables. Básicamente, el protocolo WEP es igual a una red libre.</p> <p>Poseer un equipo iPhone no nos salva de estas malas intenciones, aunque estos sistemas están protegidos, los protocolos pueden sufrir ataques de igual forma.</p> <p>Por lo que lo más recomendable es evitar usar las redes Wi-Fi gratuitas, protegiendo así tu equipo iPhone y tu información.</p> <h2>¿Dónde es común encontrar redes libres?</h2> <p>Generalmente encontramos y confiamos en estas redes porque son ofrecidas en espacios públicos y frecuentados.</p> <p>Es común ver algún letrero promocionando la zona Wi-Fi totalmente gratuita. De hecho, deliberadamente tratan de atraer más usuarios con ello, situación que aprovechan terceros para realizar los ataques.</p> <p>Los lugares que poseen este tipo de conexión por lo general son los que están pensados para recibir un gran numero de visitantes, tales como:</p> <ul> <li>Hoteles,</li> <li>Restaurantes,</li> <li>Dulcerías,</li> <li>El trasporte público,</li> <li>Sitios de administración pública como algunas prefecturas,</li> <li>Aeropuertos,</li> <li>Cafeterías,</li> <li>Centros comerciales,</li> <li>Restaurantes,</li> <li>Hoteles,</li> <li>Plazas,</li> <li>Lugares turísticos, entre otros.</li> </ul> <p>&nbsp;</p> <div class="content-pager cf"></div><div class="ssba-classic-2 ssba ssbp-wrap center ssbp--theme-5"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/" target="_blank"><img src="https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/&amp;text=iPhone%20no%20est%C3%A1%20a%20salvo%20de%20los%20riesgos%20de%20navegar%20por%20redes%20Wi-Fi%20libres%20" target=&quot;_blank&quot;><img src="https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/" target=&quot;_blank&quot;><img src="https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn"/><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div></article>
<div class="related my-4"> <div class="sinlge-title mb-5"> <h3 class="f-meta c-meta h4"><span>Realted Posts</span></h3> <hr></div><div class="row justify-content-center my-5"> <div class="col-lg-10"> <a href="https://www.macdiario.com/nuevo-theme-ls-shift-para-el-iphone/" title="Nuevo Theme LS Shift para el iPhone"> <div class="row align-items-center item py-3"> <div class="col-md-4 border-right"> <div class="img lazy" data-src=""></div></div><div class="col"> <h2 class="h4">Nuevo Theme LS Shift para el iPhone</h2> <p>Hoy mirando por internet he encontrado este theme ( que yo aun no he probado ) que podemos probar con&#8230;</p></div></div></a>
<hr class="m-0">
<a href="https://www.macdiario.com/ipad-mini-es-el-regalo-preferido-para-el-dia-de-los-reyes-magos/" title="iPad mini es el regalo preferido para el día de los reyes magos">
<div class="row align-items-center item py-3"> <div class="col-md-4 border-right"> <div class="img lazy" data-src=""></div></div><div class="col"> <h2 class="h4">iPad mini es el regalo preferido para el día de los reyes magos</h2> <p>iPad mini se está convirtiendo en el terminal más vendido a inicios de este 2013, puesto que parece ser el&#8230;</p></div></div></a>
<hr class="m-0">
<a href="https://www.macdiario.com/los-videos-perdidos-de-apple-la-historia-del-mac/" title="Los vídeos perdidos de Apple: la historia del Mac">
<div class="row align-items-center item py-3"> <div class="col-md-4 border-right"> <div class="img lazy" data-src=""></div></div><div class="col"> <h2 class="h4">Los vídeos perdidos de Apple: la historia del Mac</h2> <p>El consultor especializado en Apple Mike Kimble ha encontrado, haciendo una limpieza de su despacho, una cinta de vídeo promocional&#8230;</p></div></div></a>
<hr class="m-0">
<a href="https://www.macdiario.com/wormux-0-9-0-mac/" title="Wormux 0.9.0 Mac">
<div class="row align-items-center item py-3"> <div class="col-md-4 border-right"> <div class="img lazy" data-src=""></div></div><div class="col"> <h2 class="h4">Wormux 0.9.0 Mac</h2> <p>Wormux es la versión Open Source del popular juego de gusanos envueltos en una batalla encarnizada, excepto que aquí tus&#8230;</p></div></div></a>
<hr class="m-0">
<a href="https://www.macdiario.com/mac-os-x-10-6-snow-leopard-capturando-el-trafico-de-internet-o-de-tu-red-local/" title="Mac OS X 10.6 Snow Leopard: capturando el tráfico de internet o de tu red local">
<div class="row align-items-center item py-3"> <div class="col-md-4 border-right"> <div class="img lazy" data-src=""></div></div><div class="col"> <h2 class="h4">Mac OS X 10.6 Snow Leopard: capturando el tráfico de internet o de tu red local</h2> <p>En algunos casos puedes necesitar hacer una auditoría de tu conexión a internet por diferentes motivos, y una buena forma&#8230;</p></div></div></a>
<hr class="m-0"></div></div></div><div class="post-comments"></div></div></div></div><footer id="footer">
<div class="container f-meta"> <hr class="m-0 border-black border-double"> <div class="sidebar" id="sidebar-footer"> <div class="row"> <div id="recent-posts-2" class="widget_recent_entries box col-lg-4 col-md-6 border-right py-4"> <h4 class="f-meta mb-3 h6 pb-1 border-bottom">Entradas recientes</h4> <ul> <li> <a href="https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/" aria-current="page">iPhone no está a salvo de los riesgos de navegar por redes Wi-Fi libres</a> </li> <li> <a href="https://www.macdiario.com/mejores-dispositivos-apple-2020-segun-los-expertos/">mejores dispositivos Apple 2020 según los expertos</a> </li> <li> <a href="https://www.macdiario.com/las-mejores-aplicaciones-de-la-app-store-para-este-2020/">Las mejores aplicaciones de la App Store para este 2020</a> </li> <li> <a href="https://www.macdiario.com/tecnologia-5g-para-el-iphone-12-asombroso/">¿Tecnología 5G para el iPhone 12? ¡Asombroso!</a> </li> <li> <a href="https://www.macdiario.com/la-compatibilidad-de-los-smartwatch-xiaomi-con-ios/">La compatibilidad de los SmartWatch Xiaomi con iOs</a> </li> </ul></div><div id="recent-comments-5" class="widget_recent_comments box col-lg-4 col-md-6 border-right py-4"><h4 class="f-meta mb-3 h6 pb-1 border-bottom">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeado</span> en <a href="https://www.macdiario.com/nueva-actualizacion-de-mountain-lion-dp4-orientada-a-la-seguridad/#comment-223094">Nueva actualización de Mountain Lion DP4 orientada a la seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/saber-que-modelo-de-iphone-o-ipad-tengo/#comment-222369">Saber qué modelo de iPhone ó iPad tengo</a></li><li class="recentcomments"><span class="comment-author-link">daniel gerardo saldaña garcia</span> en <a href="https://www.macdiario.com/fruit-ninja-hd-para-ipad/#comment-222218">Fruit Ninja HD para iPad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.macdiario.com' rel='external nofollow ugc' class='url'>Xus</a></span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-222038">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-221931">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li></ul></div></div></div><hr class="border-2x border-black m-0">
<nav id="newspaper_footer_menu" class="border-bottom">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-29997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29997"><a href="https://www.macdiario.com/cookies/">Cookies</a></li> <li id="menu-item-29998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29998"><a href="https://www.macdiario.com/politicia-y-privacidad/">politicia y privacidad</a></li> <li id="menu-item-29999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29999"><a href="https://www.macdiario.com/terminologia-en-el-mundo-de-apple/">Diccionario</a></li> <li id="menu-item-30000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30000"><a href="https://www.macdiario.com/contacto/">Contacto</a></li> </ul></div></nav>
<div class="copyright"> <p>Copyright 2009, Todos los derechos reservados.</p></div></div></footer>
<div class="modal fade" id="searchPopUp" tabindex="-1" role="dialog" aria-labelledby="searchPopUpLabel" aria-hidden="true"> <div class="modal-dialog modal-dialog-centered" role="document"> <div class="modal-content"> <div class="modal-body"> <form role="search" method="get" id="searchform" action="https://www.macdiario.com/"> <div class="input-group"> <input type="text" name="s" id="s" class="form-control" placeholder="Search..." aria-label="Search..." aria-describedby="basic-addon2"> <div class="input-group-append"> <button type="submit" class="btn btn-secondary"><i class="fas fa-search"></i></button></div></div></form></div></div></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="cookie-law-info-bar"><span>al navegar por el sitio, aceptas el uso de cookies para mejorar la experiencia en la pagina.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Accept</a> <a href='https://www.macdiario.com' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"></div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section cli-privacy-tab"> <div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile"> </a></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade"> <p></p></div></div></div><div class="cli-tab-section"> <div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/6jd1tmmt/hmrxp.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css'>.ssba{}
.ssba img{width:35px !important;padding:6px;border:0;box-shadow:none !important;display:inline !important;vertical-align:middle;box-sizing:unset;}
.ssba-classic-2 .ssbp-text{display:none!important;}
.ssba .fb-save{padding:6px;line-height:30px;}
.ssba, .ssba a{text-decoration:none;background:none;font-size:12px;font-weight:normal;}
#ssba-bar-2 .ssbp-bar-list{max-width:48px!important;;}
#ssba-bar-2 .ssbp-bar-list li a{height:48px!important;width:48px!important;}
#ssba-bar-2 .ssbp-bar-list li a:hover{}
#ssba-bar-2 .ssbp-bar-list li a::before{line-height:48px!important;;font-size:18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before{}
#ssba-bar-2 .ssbp-bar-list li{margin:0px 0!important;}
@media only screen and ( max-width: 750px ) {
#ssba-bar-2{display:block;}
}
@font-face{font-family:'ssbp';src:url('https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');src:url('https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'), url('https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'), url('https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'), url('https://www.macdiario.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');font-weight:normal;font-style:normal;
-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='newspaper-weart-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display%3A400%2C700%7CLora%3A400%2C700&#038;subset' type='text/css' media='all'/>
</noscript>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=24034dbd40c789b9e9eba4397d594952' type='text/css' media='all'/>
<script>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};
var log_object={"ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=1;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.macdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var tocplus={"smooth_scroll":"1","visibility_show":"mostrar","visibility_hide":"esconder","visibility_hide_by_default":"1","width":"Auto"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.macdiario.com/#website","url":"https://www.macdiario.com/","name":"MacDiario.com","description":"Novedades sobre iPhone, Mac, iPad y Apple.","publisher":{"@id":"https://www.macdiario.com/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.macdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#primaryimage","url":"https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/02/wifi-zone.jpg?fit=355%2C296&ssl=1","width":355,"height":296},{"@type":"WebPage","@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#webpage","url":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/","inLanguage":"es","name":"iPhone no est\u00e1 a salvo de los riesgos de navegar por redes Wi-Fi libres - MacDiario.com","isPartOf":{"@id":"https://www.macdiario.com/#website"},"primaryImageOfPage":{"@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#primaryimage"},"datePublished":"2020-02-14T20:03:07+00:00","dateModified":"2020-02-14T20:03:07+00:00","breadcrumb":{"@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.macdiario.com/","url":"https://www.macdiario.com/","name":"mac"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.macdiario.com/apple/","url":"https://www.macdiario.com/apple/","name":"Apple"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/","url":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/","name":"iPhone no est\u00e1 a salvo de los riesgos de navegar por redes Wi-Fi libres"}}]},{"@type":"Article","@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#article","isPartOf":{"@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#webpage"},"author":{"@id":"https://www.macdiario.com/#/schema/person/7250f000184d9f6633a1ae9f214969b3"},"headline":"iPhone no est\u00e1 a salvo de los riesgos de navegar por redes Wi-Fi libres","datePublished":"2020-02-14T20:03:07+00:00","dateModified":"2020-02-14T20:03:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#webpage"},"publisher":{"@id":"https://www.macdiario.com/#/schema/person/"},"image":{"@id":"https://www.macdiario.com/iphone-no-esta-a-salvo-de-los-riesgos-de-navegar-por-redes-wi-fi-libres/#primaryimage"},"articleSection":"Apple"},{"@type":["Person"],"@id":"https://www.macdiario.com/#/schema/person/7250f000184d9f6633a1ae9f214969b3","name":"Xus Pons","image":{"@type":"ImageObject","@id":"https://www.macdiario.com/#authorlogo","url":"https://secure.gravatar.com/avatar/859d22abe32fcb31ddb2aa7fc8986567?s=96&d=retro&r=g","caption":"Xus Pons"},"description":"No puedo vivir en un mundo lleno de agua, pero por si las moscas.. Me se defensar. De momento vivo en la tierra y me gustan cosas como el mundo de Apple, sus gatgets, c\u00f3mo no el iPhone! y siempre que pueda me encanta ayudar a las personas!","sameAs":[]}]}</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i, "https:");}</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/d7u7qzrl/hjqlg.js' type="text/javascript"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20490309-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20490309-1');</script>
<script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/ftdzmf69/hmrxp.js' type="text/javascript"></script>
<script>Main.boot([]);</script>
<script defer src='//www.macdiario.com/wp-content/cache/wpfc-minified/7l0vh7mp/hni5e.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.47824692726 seconds, on 14-02-20 21:03:24 -->