<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.macdiario.com">
<link rel="prerender" href="https://www.macdiario.com">
<link rel="pingback" href="https://www.macdiario.com/xmlrpc.php"/>
<title>How the law got it wrong with Apple Card – TechCrunch - MacDiario.com</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="How the law got it wrong with Apple Card – TechCrunch - MacDiario.com"/>
<meta property="og:description" content="Liz O&#8217;Sullivan Contributor Liz O’Sullivan is CEO of Parity, a platform that automates model risk and algorithmic governance for the enterprise. She also advises the Surveillance Technology Oversight Project and the Campaign to Stop Killer Robots on all things artificial intelligence. More posts by this contributor Here are a few ways GPT-3 can go wrong Advocates of algorithmic justice have begun to see their proverbial “days in court” with legal investigations of enterprises like UHG and Apple Card. The Apple Card case is a strong example of how current anti-discrimination laws fall short of the fast pace of scientific research"/>
<meta property="og:url" content="https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta property="article:published_time" content="2021-08-16T03:50:04+00:00"/>
<meta property="fb:app_id" content="9a3bfc4ee2e811d77aa29a24c8b35a37"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@macdiario"/>
<meta name="twitter:site" content="@macdiario"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed" href="https://www.macdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed de los comentarios" href="https://www.macdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Comentario How the law got it wrong with Apple Card – TechCrunch del feed" href="https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/1e3z4wz0/fdofe.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/kp7dfkra/2p4et.css" media="all"/>
<style id='ad-sense-stylesheet-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/8yb3b8br/2iklt.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.macdiario.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.macdiario.com/wp-json/wp/v2/posts/33244"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macdiario.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.5"/>
<link rel='shortlink' href='https://www.macdiario.com/?p=33244'/>
<link rel="alternate" type="application/json+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fhow-the-law-got-it-wrong-with-apple-card-techcrunch%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fhow-the-law-got-it-wrong-with-apple-card-techcrunch%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}
.aawp .aawp-tb__row--highlight{color:#fff;}
.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2881831281975845",
enable_page_level_ads: true
});</script><style>div#toc_container ul li{font-size:100%;}</style>
<style>#header h1, #header h2, .footer-header #logo{font-family:'Open Sans';font-weight:700;font-size:28px;color:#ffffff;}
#primary-navigation a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#ffffff;text-transform:uppercase;}
.latestPost .title a{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
.single-title{font-family:'Open Sans';font-weight:700;font-size:30px;color:#252525;}
body{font-family:'Open Sans';font-weight:normal;font-size:14px;color:#353535;}
.sidebar .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#252525;}
.sidebar .widget{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#555555;}
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#555555;font-size:16px!important}
#site-footer .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#ffffff;}
#site-footer{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#ffffff;}
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:14px;color:#ffffff;text-transform:uppercase;}
h1{font-family:'Open Sans';font-weight:700;font-size:28px;color:#000000;}
h2{font-family:'Open Sans';font-weight:700;font-size:24px;color:#000000;}
h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
h4{font-family:'Open Sans';font-weight:700;font-size:20px;color:#000000;}
h5{font-family:'Open Sans';font-weight:700;font-size:18px;color:#000000;}
h6{font-family:'Open Sans';font-weight:700;font-size:16px;color:#000000;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			
</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-33244 single-format-standard main aawp-custom">
<div class="main-container hide-content"> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"> <div class="container"> <div id="header"> <div class="logo-wrap"> <h2 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h2> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><div class="header-banner">
<div style="max-width: 100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7246933739"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="navigation-wrap"> <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a> <nav class="navigation clearfix mobile-menu-wrapper"> <ul id="menu-header" class="menu clearfix"><li id="menu-item-29270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29270"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/">Nuevo iPhone</a></li> <li id="menu-item-31110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31110"><a href="https://www.macdiario.com/apple/">Apple</a></li> <li id="menu-item-29271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271"><a href="https://www.macdiario.com/juegos/">Juegos</a></li> <li id="menu-item-29272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29272"><a href="https://www.macdiario.com/mac/">Mac</a></li> <li id="menu-item-29281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281"><a href="https://www.macdiario.com/como-puedo/">Ayuda Apple</a></li> <li id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a title="ipad" href="https://www.macdiario.com/ipad/">Novedades iPad</a></li> <li id="menu-item-31107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31107"><a href="https://www.macdiario.com/apple-tv/">Apple TV</a></li> <li id="menu-item-31108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31108"><a href="https://www.macdiario.com/apps/">Aplicaciones</a></li> <li id="menu-item-31109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31109"><a href="https://www.macdiario.com/descargas/">Descargas</a></li> </ul> </nav></div><div id="search-6" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="https://www.macdiario.com" _lpchecked="1"> <fieldset> <input type="search" name="s" id="s" value="" autocomplete="off" /> <i id="search-image" class="sbutton fa fa-search"></i> </fieldset> </form></div></div><div class="navigation-banner">
<div style="width:728px; height:15px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7821648802"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></header><div id="page" class="single"> <article class="article"> <div id="content_box"> <div id="post-33244" class="g post post-33244 type-post status-publish format-standard hentry category-apple"> <div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.macdiario.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.macdiario.com/apple/" itemprop="item"><span itemprop="name">Apple</span><meta itemprop="position" content="2"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">How the law got it wrong with Apple Card – TechCrunch</span><meta itemprop="position" content="3"/></div></div><div class="single_post"> <header> <div class="single-button"> <div class="thecategory"> <a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a></div></div><h1 class="title single-title entry-title">How the law got it wrong with Apple Card – TechCrunch</h1>
<div class="post-info"> <span class="thetime date updated"><span>16 agosto, 2021</span></span></div></header>
<div class="post-single-content box mark-links entry-content">
<div class="clear">
<div class="topad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3071599599"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p>
<div> <div class="article__contributor-byline-wrapper"> <div class="article__contributor-byline"> <div class="contributor-byline__contributor"> <p> <span class="byline__author-name">Liz O&#8217;Sullivan</span><br /> <span class="byline__author-title" style="display: block;">Contributor</span> </p> </p></div><div class="contributor-byline__bio"> Liz O’Sullivan is CEO of <a href="http://www.getparity.ai/">Parity</a>, a platform that automates model risk and algorithmic governance for the enterprise. She also advises the Surveillance Technology Oversight Project and the Campaign to Stop Killer Robots on all things artificial intelligence.</div><div class="contributor-byline__more-articles"> <span class="more-articles-title">More posts by this contributor</span></p> <ul class="more-articles-list"> <li><a href="https://techcrunch.com/2020/08/07/here-are-a-few-ways-gpt-3-can-go-wrong/">Here are a few ways GPT-3 can go wrong</a></li> </ul></div></div></div><p id="speakable-summary">Advocates of algorithmic justice have begun to see their proverbial “days in court” with legal investigations of enterprises like <a href="https://www.wsj.com/articles/new-york-regulator-probes-unitedhealth-algorithm-for-racial-bias-11572087601">UHG</a> and <a href="https://techcrunch.com/2021/03/23/new-yorks-department-of-financial-services-says-apple-card-program-didnt-violate-fair-lending-laws/#:~:text=The%20New%20York%20State%20Department,complaints%20back%20in%20November%202019.">Apple Card</a>. The Apple Card case is a strong example of how current anti-discrimination laws fall short of the fast pace of scientific research in the emerging field of quantifiable fairness.</p>
<p>While it may be true that Apple and their underwriters were found innocent of fair lending violations, the ruling came with clear caveats that should be a warning sign to enterprises using machine learning within any regulated space. Unless executives begin to take algorithmic fairness <a href="https://www.pewresearch.org/internet/2021/06/16/experts-doubt-ethical-ai-design-will-be-broadly-adopted-as-the-norm-within-the-next-decade/">more seriously</a>, their days ahead will be full of legal challenges and reputational damage.</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3107737544"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2><span id="What_happened_with_Apple_Card">What happened with Apple Card?</span></h2><div id="toc_container" class="toc_white no_bullets"><p class="toc_title">Contenido</p><ul class="toc_list"><li><a href="#What_happened_with_Apple_Card"><span class="toc_number toc_depth_1">1</span> What happened with Apple Card?</a></li><li><a href="#How_did_DFS_under_current_law_assess_the_fairness_of_Apple_Card"><span class="toc_number toc_depth_1">2</span> How did DFS (under current law) assess the fairness of Apple Card?</a></li><li><a href="#A_new_vocabulary_for_algorithmic_fairness"><span class="toc_number toc_depth_1">3</span> A new vocabulary for algorithmic fairness</a></li><li><a href="#Financial_services_Catch-22"><span class="toc_number toc_depth_1">4</span> Financial services’ Catch-22</a></li><li><a href="#What_this_means_for_businesses_using_AI"><span class="toc_number toc_depth_1">5</span> What this means for businesses using AI</a></li></ul></div><p>In late 2019, startup leader and social media celebrity David Heinemeier Hansson raised an important issue on <a href="https://twitter.com/dhh/status/1192540900393705474?lang=en">Twitter</a>, to much fanfare and applause. With almost 50,000 likes and retweets, he asked Apple and their underwriting partner, Goldman Sachs, to explain why he and his wife, who share the same financial ability, would be granted different credit limits. To many in the field of algorithmic fairness, it was a watershed moment to see the issues we advocate go mainstream, culminating in <a href="https://www.nytimes.com/2019/11/10/business/Apple-credit-card-investigation.html">an inquiry</a> from the NY Department of Financial Services (DFS).</p>
<p>At first glance, it may seem heartening to credit underwriters that the DFS concluded in March that Goldman’s underwriting algorithm did not violate the strict rules of financial access created <a href="https://en.wikipedia.org/wiki/Equal_Credit_Opportunity_Act">in 1974</a> to protect women and minorities from lending discrimination. While disappointing to activists, this result was not surprising to those of us working closely with data teams in finance.</p>
<p>There are some algorithmic applications for financial institutions where the risks of experimentation far outweigh any benefit, and credit underwriting is one of them. We could have predicted that Goldman would be found innocent, because the laws for fairness in lending (if outdated) are clear and <a href="https://www.nytimes.com/2020/10/07/business/citigroup-fine-risk-management.html">strictly enforced</a>.</p>
<p>And yet, there is no doubt in my mind that the Goldman/Apple algorithm discriminates, along with every other credit scoring and underwriting algorithm on the market today. Nor do I doubt that these algorithms would fall apart if researchers were ever granted access to the models and data we would need to validate this claim. I know this because the <a href="https://www.dfs.ny.gov/system/files/documents/2021/03/rpt_202103_apple_card_investigation.pdf">NY DFS partially released</a> its methodology for vetting the Goldman algorithm, and as you might expect, their audit fell far short of the standards held by modern algorithm auditors today.</p>
<h2><span id="How_did_DFS_under_current_law_assess_the_fairness_of_Apple_Card">How did DFS (under current law) assess the fairness of Apple Card?</span></h2>
<p>In order to prove the Apple algorithm was “fair,” DFS considered first whether Goldman had used “prohibited characteristics” of potential applicants like gender or marital status. This one was easy for Goldman to pass — they don’t include race, gender or marital status as an input to the model. However, we’ve known for years now that some model features can act as <a href="https://abcnews.go.com/GMA/story?id=2623263&amp;page=1">“proxies”</a> for protected classes.</p>
<div class="article-block block--pullout block--right"> <blockquote><p> If you’re Black, a woman and pregnant, for instance, your likelihood of obtaining credit may be lower than the average of the outcomes among each overarching protected category. </p></blockquote></div><p>The DFS methodology, based on 50 years of legal precedent, failed to mention whether they considered this question, but we can guess that they did not. Because if they had, they’d have quickly found that <a href="https://shiftprocessing.com/credit-score/#race">credit score</a> is so tightly correlated to race that some states are considering banning its use for <a href="https://news.bloomberglaw.com/insurance/credit-based-insurance-premiums-raise-concerns-about-racial-bias">casualty insurance</a>. Proxy features have only stepped into the research spotlight recently, giving us our first example of how science has outpaced regulation.</p>
<p>In the absence of protected features, DFS then looked for credit profiles that were similar in content but belonged to people of different protected classes. In a certain imprecise sense, they sought to find out what would happen to the credit decision were we to “flip” the gender on the application. Would a female version of the male applicant receive the same treatment?</p>
<p>Intuitively, this seems like one way to define “fair.” And it is — in the field of machine learning fairness, there is a concept called a <a href="https://dl.acm.org/doi/abs/10.1145/3351095.3372845">“flip test”</a> and it is one of many measures of a concept called <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3819799">“individual fairness,”</a> which is exactly what it sounds like. I asked Patrick Hall, principal scientist at bnh.ai, a leading boutique AI law firm, about the analysis most common in investigating fair lending cases. Referring to the methods DFS used to audit Apple Card, he called it basic regression, or “a 1970s version of the flip test,” bringing us example number two of our insufficient laws.</p>
<h2><span id="A_new_vocabulary_for_algorithmic_fairness">A new vocabulary for algorithmic fairness</span></h2>
<p>Ever since Solon Barocas’ seminal paper <a href="http://www.californialawreview.org/wp-content/uploads/2016/06/2Barocas-Selbst.pdf">“Big Data’s Disparate Impact”</a> in 2016, researchers have been hard at work to define core philosophical concepts into mathematical terms. <a href="https://facctconference.org/">Several conferences</a> have sprung into existence, with new fairness tracks emerging at the most notable AI events. The field is in a period of <a href="https://blog.einstein.ai/ethics-in-ai-research-papers-and-articles/">hypergrowth</a>, where the law has as of yet failed to keep pace. But just like what happened to the <a href="https://www.nbcnews.com/tech/security/colonial-hack-dhs-issues-first-cybersecurity-regulation-pipelines-rcna1050">cybersecurity industry</a>, this legal reprieve won’t last forever.</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7024081741"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Perhaps we can forgive DFS for its softball audit given that the laws governing fair lending are born of the civil rights movement and have not evolved much in the 50-plus years since inception. The legal precedents were set long before machine learning fairness research really took off. If DFS had been appropriately equipped to deal with the challenge of evaluating the fairness of the Apple Card, they would have used the <a href="https://www.frontiersin.org/articles/10.3389/frai.2021.695301/full">robust vocabulary</a> for algorithmic assessment that’s blossomed over the last five years.</p>
<p>The DFS report, for instance, makes no mention of measuring “equalized odds,” a notorious line of inquiry first made famous in 2018 by Joy Buolamwini, Timnit Gebru and Deb Raji. Their <a href="http://gendershades.org/">“Gender Shades”</a> paper proved that facial recognition algorithms guess wrong on dark female faces more often than they do on subjects with lighter skin, and this reasoning holds true for many applications of prediction beyond computer vision alone.</p>
<p>Equalized odds would ask of Apple’s algorithm: Just how often does it predict creditworthiness correctly? How often does it guess wrong? Are there disparities in these error rates among people of different genders, races or disability status? According to Hall, these measurements are important, but simply too new to have been fully codified into the legal system.</p>
<p>If it turns out that Goldman regularly underestimates female applicants in the real world, or assigns interest rates that are higher than Black applicants truly deserve, it’s easy to see how this would harm these underserved populations at national scale.</p>
<h2><span id="Financial_services_Catch-22">Financial services’ Catch-22</span></h2>
<p>Modern auditors know that the methods dictated by legal precedent fail to catch nuances in fairness for intersectional combinations within minority categories — a problem that’s exacerbated by the complexity of machine learning models. If you’re Black, a woman and pregnant, for instance, your likelihood of obtaining credit may be lower than the average of the outcomes among each overarching protected category.</p>
<p>These underrepresented groups may never benefit from a holistic audit of the system without special attention paid to their uniqueness, given that the sample size of minorities is by definition a smaller number in the set. This is why modern auditors prefer <a href="https://arxiv.org/pdf/1104.3913.pdf">“fairness through awareness”</a> approaches that allow us to measure results with explicit knowledge of the demographics of the individuals in each group.</p>
<p>But there’s a Catch-22. In financial services and other highly regulated fields, auditors often can’t use “fairness through awareness,” because they may be prevented from collecting sensitive information from the start. The goal of this legal constraint was to prevent lenders from discrimination. In a cruel twist of fate, this <a href="https://www.wired.com/story/the-apple-card-didnt-see-genderand-thats-the-problem/?utm_source=WIR_REG_GATE">gives cover</a> to algorithmic discrimination, giving us our third example of legal insufficiency.</p>
<p>The fact that we can’t collect this information hamstrings our ability to find out how models treat underserved groups. Without it, we might never prove what we know to be true in practice — full-time moms, for instance, will reliably have thinner credit files, because they don’t execute every credit-based purchase under both spousal names. Minority groups may be far more likely to be gig workers, tipped employees or participate in cash-based industries, leading to commonalities among their income profiles that prove less common for the majority.</p>
<p>Importantly, these differences on the applicants’ credit files do not necessarily translate to true financial responsibility or creditworthiness. If it’s your goal to predict creditworthiness accurately, you’d want to know where the method (e.g., a credit score) breaks down.</p>
<h2><span id="What_this_means_for_businesses_using_AI">What this means for businesses using AI</span></h2>
<p>In Apple’s example, it’s worth mentioning a hopeful epilogue to the story where Apple made a <a href="https://techcrunch.com/2021/04/20/apple-announces-apple-card-family-for-spouses-to-build-credit-together-and-over-13s-to-use-it-too/">consequential update</a> to their credit policy to combat the discrimination that is protected by our antiquated laws. In Apple CEO Tim Cook’s announcement, he was quick to highlight a “lack of fairness in the way the industry [calculates] credit scores.”</p>
<p>Their new policy allows spouses or parents to combine credit files such that the weaker credit file can benefit from the stronger. It’s a great example of a company thinking ahead to steps that may actually reduce the discrimination that exists structurally in our world. In updating their policies, Apple got ahead of the regulation that may come as a result of this inquiry.</p>
<p>This is a strategic advantage for Apple, because NY DFS made <a href="https://www.dfs.ny.gov/reports_and_publications/press_releases/pr202103231">exhaustive mention</a> of the insufficiency of current laws governing this space, meaning updates to regulation may be nearer than many think. To quote Superintendent of Financial Services Linda A. Lacewell: “The use of credit scoring in its current form and laws and regulations barring discrimination in lending are in need of strengthening and modernization.” In my own experience working with regulators, this is something today’s authorities are <a href="https://www.occ.gov/news-issuances/news-releases/2021/nr-ia-2021-39.html">very keen</a> to explore.</p>
<p>I have no doubt that American regulators are working to improve the laws that govern AI, taking advantage of this robust vocabulary for equality in automation and math. The <a href="https://www.federalreserve.gov/newsevents/speech/brainard20210112a.htm">Federal Reserve</a>, OCC, CFPB, <a href="https://www.natlawreview.com/article/ftc-issues-new-guidance-warning-bias-artificial-intelligence-could-create-potential">FTC</a> and <a href="https://www.markey.senate.gov/news/press-releases/senator-markey-rep-matsui-introduce-legislation-to-combat-harmful-algorithms-and-create-new-online-transparency-regime">Congress</a> are all eager to address algorithmic discrimination, even if their pace is slow.</p>
<p>In the meantime, we have every reason to believe that algorithmic <a href="https://www.partnershiponai.org/aiincidentdatabase/">discrimination is rampant</a>, largely because the industry has also been slow to adopt the language of academia that the last few years have brought. Little excuse remains for enterprises failing to take advantage of this new field of fairness, and to root out the predictive discrimination that is in some ways guaranteed. And the EU <a href="https://digital-strategy.ec.europa.eu/en/news/europe-fit-digital-age-commission-proposes-new-rules-and-actions-excellence-and-trust-artificial">agrees</a>, with draft laws that apply specifically to AI that are set to be adopted some time in the next two years.</p>
<p>The field of machine learning fairness has matured quickly, with new techniques discovered every year and myriad <a href="https://techcrunch.com/2020/12/09/arthur-ai-snags-15m-series-a-to-grow-machine-learning-monitoring-tool/">tools</a> to help. The field is only now reaching a point where this can be prescribed with some degree of <a href="https://www.getparity.ai/">automation</a>. <a href="https://www.responsible.ai/">Standards bodies</a> have stepped in to provide guidance to lower the frequency and severity of these issues, even if American law is slow to adopt.</p>
<p>Because whether discrimination by algorithm is intentional, it is illegal. So, anyone using advanced analytics for applications relating to healthcare, housing, hiring, financial services, education or government are likely breaking these laws without knowing it.</p>
<p>Until clearer regulatory guidance becomes available for the myriad applications of AI in sensitive situations, the industry is on its own to figure out which definitions of fairness are best.</p>
</p></div><p></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="bottomad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3160349060"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="pagination"> <div class="nav-previous"><a href="https://www.macdiario.com/a-new-senate-bill-would-totally-upend-apple-and-googles-app-store-dominance-techcrunch/" rel="prev"><i class="fa fa-angle-left"></i> Prev Article</a></div><div class="nav-next"></div></div></div></div><div class="related-posts"><h4>Related Articles</h4><div class="clear"> <article class="latestPost excerpt"> <a href="https://www.macdiario.com/nueva-version-2-3-del-navegador-shiira/" title="Nueva versión 2.3 del navegador Shiira" class="post-image post-image-left"> <div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" loading="lazy" title="" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2010/02/shiira.jpg?resize=211%2C222&amp;ssl=1"/> <div class="front-view-content">Hace tiempo que no conocíamos las evoluciones de Shiira, un&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apps/" title="View all posts in Aplicaciones">Aplicaciones</a>, <a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/descargas/" title="View all posts in Descargas">Descargas</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/nueva-version-2-3-del-navegador-shiira/" title="Nueva versión 2.3 del navegador Shiira">Nueva versión 2.3 del navegador Shiira</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/todas-las-opciones-ocultas-del-ios-5/" title="Todas las opciones ocultas del iOS 5" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="leer-directamente-notifiacion" loading="lazy" title="" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2011/11/leer-directamente.png?resize=350%2C230&amp;ssl=1"/> <div class="front-view-content">Después de casi un mes con este nuevo iOS, ya&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/como-puedo/" title="View all posts in Ayuda Apple">Ayuda Apple</a>, <a href="https://www.macdiario.com/ipad/" title="View all posts in iPad">iPad</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/todas-las-opciones-ocultas-del-ios-5/" title="Todas las opciones ocultas del iOS 5">Todas las opciones ocultas del iOS 5</a></h2>
</header>
</article>
<article class="latestPost excerpt">
<a href="https://www.macdiario.com/optimiza-el-sistema-multitarea-de-tu-ios-con-imperium/" title="Optimiza el sistema multitarea de tu iOS con Imperium" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="iOS-imperium" loading="lazy" title="" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2012/03/iOS-imperium.png?resize=350%2C230&amp;ssl=1"/> <div class="front-view-content">  No cabe la menor duda que una de las&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/optimiza-el-sistema-multitarea-de-tu-ios-con-imperium/" title="Optimiza el sistema multitarea de tu iOS con Imperium">Optimiza el sistema multitarea de tu iOS con Imperium</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/si-quieres-jailbreak-no-actualices-a-ios-4-3-2/" title="Si quieres Jailbreak no actualices a iOS 4.3.2" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" loading="lazy" title="" data-layzr="https://i0.wp.com/www.macdiario.com/wp-content/uploads/2011/04/Screen-shot-2011-04-14-at-12.28.28-PM.png?resize=350%2C94&amp;ssl=1"/> <div class="front-view-content">Como sabemos hoy Apple ha liberado iOS 4.3.2, pues la&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/jailbreak/" title="View all posts in Jailbreak">Jailbreak</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/si-quieres-jailbreak-no-actualices-a-ios-4-3-2/" title="Si quieres Jailbreak no actualices a iOS 4.3.2">Si quieres Jailbreak no actualices a iOS 4.3.2</a></h2>
</header>
</article></div></div><div class="postauthor"> <h4>About The Author</h4> <img src="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/penelope.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Martina" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"/> <h5 class="vcard author"><a href="https://www.macdiario.com/author/martina/" class="fn">Martina</a></h5> <p>Hola soy Martina, de Valencia, a parte de ser una madre de dos hijos preciosos, me encanta la informática. soy cómo diría mi marido, una freak de apple. Asi que aqui me tienes escribiendo para este increible blog sobre las mejores noticias de apple. Mi pasión? El iPhone!</p></div></div><div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-the-law-got-it-wrong-with-apple-card-techcrunch/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.macdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Your Comment" /> <input type='hidden' name='comment_post_ID' value='33244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c771cea5c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></article>
<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="adswidget1-quick-adsense-3" class="widget widget_adswidget1-quick-adsense"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="4210216146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="weart_featured_widget-3" class="widget widget_weart_featured_widget"> <h3 class="widget-title">Últimas Notícias</h3> <div class="wfpw"> <a href="https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/" title="How the law got it wrong with Apple Card – TechCrunch"> <div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">How the law got it wrong with Apple Card – TechCrunch</h3></div></div></a>
<a href="https://www.macdiario.com/apples-icloud-health-and-ai-teams-reportedly-seeing-departures/" title="Apple&#8217;s iCloud, Health, and AI teams reportedly seeing departures">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Apple&#8217;s iCloud, Health, and AI teams reportedly seeing departures</h3></div></div></a>
<a href="https://www.macdiario.com/what-to-expect-with-apples-q3-2019-earnings-quartz/" title="What to expect with Apple&#8217;s Q3 2019 earnings — Quartz">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">What to expect with Apple&#8217;s Q3 2019 earnings — Quartz</h3></div></div></a>
<a href="https://www.macdiario.com/harber-slim-laptop-backpack-review-lightweight-protective-and-gorgeous/" title="Harber Slim Laptop Backpack Review: lightweight, protective, and gorgeous">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Harber Slim Laptop Backpack Review: lightweight, protective, and gorgeous</h3></div></div></a>
<a href="https://www.macdiario.com/hbo-max-apple-tv-app-to-be-overhauled-by-end-of-2021/" title="HBO Max Apple TV app to be overhauled by end of 2021">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">HBO Max Apple TV app to be overhauled by end of 2021</h3></div></div></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="5997145831"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeado</span> en <a href="https://www.macdiario.com/nueva-actualizacion-de-mountain-lion-dp4-orientada-a-la-seguridad/#comment-223094">Nueva actualización de Mountain Lion DP4 orientada a la seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/saber-que-modelo-de-iphone-o-ipad-tengo/#comment-222369">Saber qué modelo de iPhone ó iPad tengo</a></li><li class="recentcomments"><span class="comment-author-link">daniel gerardo saldaña garcia</span> en <a href="https://www.macdiario.com/fruit-ninja-hd-para-ipad/#comment-222218">Fruit Ninja HD para iPad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.macdiario.com' rel='external nofollow ugc' class='url'>Xus</a></span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-222038">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-221931">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3606786216"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div><footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container"> <div class="footer-header"> <div class="logo-wrap"> <h4 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h4> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a></div><div class="copyrights">  <div class="row" id="copyright-note"> <span>Copyright &copy; 2021 <a href="https://www.macdiario.com/" title="Novedades sobre iPhone, Mac, iPad y Apple.">MacDiario.com</a></span> <div class="to-top">1998 - 2020. Todos los derechos reservados. <p> <a rel="nofollow" target="_blank" href="https://www.macdiario.com/contacto/">Contacto</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/cookies/">Cookies</a> | <a target="_blank" href="https://www.macdiario.com/terminologia-en-el-mundo-de-apple/">WikiApple</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/politicia-y-privacidad/">Politica y Privacidad</a></div></div></div></div></footer></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="cookie-law-info-bar"><span>al navegar por el sitio, aceptas el uso de cookies para mejorar la experiencia en la pagina.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Accept</a> <a href='https://www.macdiario.com' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"></div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div><span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><noscript id="wpfc-google-fonts"><link href="//fonts.googleapis.com/css?family=Open+Sans:700|Open+Sans:normal&amp;subset=latin" rel="stylesheet" type="text/css">
</noscript>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=true;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.macdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='toc-front-js-extra'>var tocplus={"smooth_scroll":"1","visibility_show":"mostrar","visibility_hide":"esconder","visibility_hide_by_default":"1","width":"Auto"};</script>
<script id='customscript-js-extra'>var mts_customscript={"responsive":"1","nav_menu":"primary"};</script>
<script id='mts_ajax-js-extra'>var mts_ajax_search={"url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};</script>
<script>document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,'js');</script>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.macdiario.com/#/schema/person/7250f000184d9f6633a1ae9f214969b3","name":"Jordi Mart\u00ed","image":{"@type":"ImageObject","@id":"https://www.macdiario.com/#personlogo","inLanguage":"es","url":"https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/04/Jordi.jpg?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"Jordi Mart\u00ed"},"logo":{"@id":"https://www.macdiario.com/#personlogo"},"description":"Soy admirador por todo lo que ha dejado Steve Jobs. Siempre he pensado que Steve Jobs cambiar\u00eda el mundo, y as\u00ed lo hizo. Soy un apasionado de la tecnolog\u00eda inform\u00e1tica, tanto que decid\u00ed crear mi blog sobre el mundo de apple para informar a todas las personas sobre las novedades. Gracias!"},{"@type":"WebSite","@id":"https://www.macdiario.com/#website","url":"https://www.macdiario.com/","name":"MacDiario.com","description":"Novedades sobre iPhone, Mac, iPad y Apple.","publisher":{"@id":"https://www.macdiario.com/#/schema/person/7250f000184d9f6633a1ae9f214969b3"},"potentialAction":[{"@type":"SearchAction","target":"https://www.macdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#webpage","url":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/","name":"How the law got it wrong with Apple Card \u2013 TechCrunch - MacDiario.com","isPartOf":{"@id":"https://www.macdiario.com/#website"},"datePublished":"2021-08-16T03:50:04+00:00","dateModified":"2021-08-16T03:50:04+00:00","breadcrumb":{"@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/"]}]},{"@type":"BreadcrumbList","@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.macdiario.com/","url":"https://www.macdiario.com/","name":"mac"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.macdiario.com/apple/","url":"https://www.macdiario.com/apple/","name":"Apple"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/","url":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/","name":"How the law got it wrong with Apple Card \u2013 TechCrunch"}}]},{"@type":"Article","@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#article","isPartOf":{"@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#webpage"},"author":{"@id":"https://www.macdiario.com/#/schema/person/5e469f3a01a10161bb23ae8f8daaf660"},"headline":"How the law got it wrong with Apple Card \u2013 TechCrunch","datePublished":"2021-08-16T03:50:04+00:00","dateModified":"2021-08-16T03:50:04+00:00","mainEntityOfPage":{"@id":"https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.macdiario.com/#/schema/person/7250f000184d9f6633a1ae9f214969b3"},"articleSection":"Apple","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.macdiario.com/how-the-law-got-it-wrong-with-apple-card-techcrunch/#respond"]}]},{"@type":"Person","@id":"https://www.macdiario.com/#/schema/person/5e469f3a01a10161bb23ae8f8daaf660","name":"Martina","image":{"@type":"ImageObject","@id":"https://www.macdiario.com/#personlogo","inLanguage":"es","url":"https://www.macdiario.com/wp-content/uploads/2020/05/penelope.jpg","caption":"Martina"},"description":"Hola soy Martina, de Valencia, a parte de ser una madre de dos hijos preciosos, me encanta la inform\u00e1tica. soy c\u00f3mo dir\u00eda mi marido, una freak de apple. Asi que aqui me tienes escribiendo para este increible blog sobre las mejores noticias de apple. Mi pasi\u00f3n? El iPhone!"}]}</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i, "https:");}</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/79utrlpy/bn9m9.js' type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20490309-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20490309-1');</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/89r6stuv/2lzzh.js' type="text/javascript"></script>
<script id='wp-postratings-js-extra'>var ratingsL10n={"plugin_url":"https:\/\/www.macdiario.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.macdiario.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script>
<script defer src='//www.macdiario.com/wp-content/cache/wpfc-minified/99zyw1a4/2m00m.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.93442487717 seconds, on 16-08-21 4:50:20 -->