<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.macdiario.com">
<link rel="prerender" href="https://www.macdiario.com">
<link rel="pingback" href="https://www.macdiario.com/xmlrpc.php"/>
<title>Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil - MacDiario.com</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.macdiario.com/apple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil - MacDiario.com"/>
<meta property="og:description" content="Apple has detailed how artists are reinterpreting famous baseball cards, using the iPad Pro, and Apple Pencil, for everything from design sketches to finished artwork.&#013; Major League Baseball has controversially used iPads in the dugout, and famously to create fake crowd sounds. Now a whole group of artists are using the same technology, along with Apple Pencil and third-party apps such as Procreate, to revive MLB&#8217;s historic baseball cards.&#013; According to Apple, Brooklyn artist Eric &#8220;Efdot&#8221; Friedensohn began working with MLB&#8217;s official trading card company Topps, in 2020. Following the success of the limited edition cards he and other artists"/>
<meta property="og:url" content="https://www.macdiario.com/apple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil/"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta property="article:published_time" content="2021-03-31T17:42:12+00:00"/>
<meta property="og:image" content="https://www.macdiario.com/wp-content/uploads/2021/03/Apple-highlights-artists-reinterpreting-baseball-cards-with-iPad-Pro-Apple.jpg"/>
<meta property="fb:app_id" content="9a3bfc4ee2e811d77aa29a24c8b35a37"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@macdiario"/>
<meta name="twitter:site" content="@macdiario"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed" href="https://www.macdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed de los comentarios" href="https://www.macdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Comentario Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil del feed" href="https://www.macdiario.com/apple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/1e3z4wz0/fdofe.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/kp7dfkra/2p4et.css" media="all"/>
<style id='ad-sense-stylesheet-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/8yb3b8br/2iklt.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.macdiario.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.macdiario.com/wp-json/wp/v2/posts/32855"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macdiario.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.macdiario.com/?p=32855'/>
<link rel="alternate" type="application/json+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fapple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fapple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}
.aawp .aawp-tb__row--highlight{color:#fff;}
.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2881831281975845",
enable_page_level_ads: true
});</script><style>div#toc_container ul li{font-size:100%;}</style>
<style>#header h1, #header h2, .footer-header #logo{font-family:'Open Sans';font-weight:700;font-size:28px;color:#ffffff;}
#primary-navigation a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#ffffff;text-transform:uppercase;}
.latestPost .title a{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
.single-title{font-family:'Open Sans';font-weight:700;font-size:30px;color:#252525;}
body{font-family:'Open Sans';font-weight:normal;font-size:14px;color:#353535;}
.sidebar .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#252525;}
.sidebar .widget{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#555555;}
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#555555;font-size:16px!important}
#site-footer .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#ffffff;}
#site-footer{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#ffffff;}
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:14px;color:#ffffff;text-transform:uppercase;}
h1{font-family:'Open Sans';font-weight:700;font-size:28px;color:#000000;}
h2{font-family:'Open Sans';font-weight:700;font-size:24px;color:#000000;}
h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
h4{font-family:'Open Sans';font-weight:700;font-size:20px;color:#000000;}
h5{font-family:'Open Sans';font-weight:700;font-size:18px;color:#000000;}
h6{font-family:'Open Sans';font-weight:700;font-size:16px;color:#000000;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			
</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-32855 single-format-standard main aawp-custom">
<div class="main-container hide-content"> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"> <div class="container"> <div id="header"> <div class="logo-wrap"> <h2 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h2> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><div class="header-banner">
<div style="max-width: 100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7246933739"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="navigation-wrap"> <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a> <nav class="navigation clearfix mobile-menu-wrapper"> <ul id="menu-header" class="menu clearfix"><li id="menu-item-29270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29270"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/">Nuevo iPhone</a></li> <li id="menu-item-31110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31110"><a href="https://www.macdiario.com/apple/">Apple</a></li> <li id="menu-item-29271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271"><a href="https://www.macdiario.com/juegos/">Juegos</a></li> <li id="menu-item-29272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29272"><a href="https://www.macdiario.com/mac/">Mac</a></li> <li id="menu-item-29281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281"><a href="https://www.macdiario.com/como-puedo/">Ayuda Apple</a></li> <li id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a title="ipad" href="https://www.macdiario.com/ipad/">Novedades iPad</a></li> <li id="menu-item-31107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31107"><a href="https://www.macdiario.com/apple-tv/">Apple TV</a></li> <li id="menu-item-31108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31108"><a href="https://www.macdiario.com/apps/">Aplicaciones</a></li> <li id="menu-item-31109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31109"><a href="https://www.macdiario.com/descargas/">Descargas</a></li> </ul> </nav></div><div id="search-6" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="https://www.macdiario.com" _lpchecked="1"> <fieldset> <input type="search" name="s" id="s" value="" autocomplete="off" /> <i id="search-image" class="sbutton fa fa-search"></i> </fieldset> </form></div></div><div class="navigation-banner">
<div style="width:728px; height:15px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7821648802"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></header><div id="page" class="single"> <article class="article"> <div id="content_box"> <div id="post-32855" class="g post post-32855 type-post status-publish format-standard hentry category-iphone"> <div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.macdiario.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.macdiario.com/iphone/" itemprop="item"><span itemprop="name">Últimas novedades de iPhone</span><meta itemprop="position" content="2"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil</span><meta itemprop="position" content="3"/></div></div><div class="single_post"> <header> <div class="single-button"> <div class="thecategory"> <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></div></div><h1 class="title single-title entry-title">Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil</h1>
<div class="post-info"> <span class="thetime date updated"><span>31 marzo, 2021</span></span></div></header>
<div class="post-single-content box mark-links entry-content">
<div class="clear">
<div class="topad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3071599599"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p>
<div> <p>Apple has detailed how artists are reinterpreting famous baseball cards, using the <a href="https://appleinsider.com/inside/iPad-Pro" target="_blank" rel="noopener noreferrer">iPad Pro</a>, and Apple Pencil, for everything from design sketches to finished artwork.&#13;</p> <div class="col-sm-12"> <p>Major League Baseball has controversially used iPads <a href="https://appleinsider.com/articles/21/03/02/mlb-returns-game-video-to-dugout-ipads-kills-mlbtv-on-third-gen-apple-tv-support">in the dugout</a>, and famously to <a href="https://appleinsider.com/articles/20/11/05/mlb-used-fleet-of-ipads-to-create-fake-crowd-sounds-during-covid-19">create fake crowd sounds</a>. Now a whole group of artists are using the same technology, along with Apple Pencil and third-party apps such as Procreate, to revive MLB&#8217;s historic baseball cards.&#13;</p></div><div class="col-sm-12"> <p>According to Apple, Brooklyn artist Eric &#8220;Efdot&#8221; Friedensohn began working with MLB&#8217;s official trading card company Topps, in 2020. Following the success of the limited edition cards he and other artists created, Efdot is now working on the follow-up Project 70.&#13;</p></div><div class="col-sm-12"> <p>A number of artists are all contributing their own versions of baseball cards originally issued over the 70 years that Topps has been making them. From now until the end of 2021, a new card is released online every day <a href="https://topps.com">on the official site</a> — and each can only be bought for 70 hours.&#13;</p></div><div class="col-sm-12">
<p>iPad Pro is very intuitive,&#8221; Efdot says in an <a href="https://www.apple.com/newsroom/2021/03/artists-reimagine-the-baseball-card-with-ipad-pro-and-apple-pencil/">Apple press release</a>. &#8220;And together with Apple Pencil, it&#8217;s like an extension of my hand and my brain.&#8221;&#13;</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3107737544"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="col-sm-12"> <p>I think the digital tools help me work faster and help me work in layers so I can easily combine ideas,&#8221; he continues.&#13;</p></div><div class="col-sm-12"> <p>Although he completes each card on an iPad Pro using Procreate, Efdot says he begins his work experimenting on paper with pencil or marker pens.&#13;</p></div><div class="col-sm-12">
<p>&#8220;If I do a piece of lettering that says the team name or the player&#8217;s name and I really like it —   maybe there&#8217;s some cool drips or accidental textures that happen —   I will snap a photo of that with my iPad,&#8221; he says. &#8220;That part of the sketch goes right on the card.&#8221;&#13;</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7024081741"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="col-sm-12"> <p>&#8220;I wasn&#8217;t expecting this experience to be so powerful for me,&#8221; he continues. &#8220;Getting to illustrate these players and add my style to these cards — I just feel so grateful to be able to honor these legends. But what&#8217;s most important is telling these stories, and my art is simply a vessel for that.&#8221;&#13;</p></div><div class="col-sm-12"> <div class="align-center"><img src="data:image/gif,GIF89a%01%00%01%00%80%00%00%00%00%00%FF%FF%FF%21%F9%04%01%00%00%00%00%2C%00%00%00%00%01%00%01%00%00%02%01D%00%3B" data-layzr="https://www.macdiario.com/wp-content/uploads/2021/03/Apple-highlights-artists-reinterpreting-baseball-cards-with-iPad-Pro-Apple.jpg" alt="Eric" efdot="" friedensohn="" in="" his="" brooklyn-based="" studio="" apple="" loading="lazy" class="img-responsive article-image"/></div><p><span class="carousel-caption">Eric &#8220;Efdot&#8221; Friedensohn in his Brooklyn-based studio (Source: Apple)</span></p></div><div class="col-sm-12"> <p>One of the cards by Efdot that Apple has highlighted, features Josh Gibson. Described as a powerhouse hitter, he was in the Negro Leagues and never got to play in the Major Leagues because of segregation. &#13;</p></div><div class="col-sm-12"> <p>As the MLB begins retroactively bestowing Major League status on players like Gibson, Apple says his family are hoping the Topps cards will bring more deserved recognition.&#13;</p></div><div class="col-sm-12"> <p>We&#8217;re very excited about it,&#8221; Sean Gibson, Josh&#8217;s great-grandson, told Apple. &#8220;It&#8217;s also perfect timing — there are a lot of things going on right now to recognize Negro League players.&#8221;&#13;</p></div><div class="col-sm-12"> <p><em>Stay on top of all Apple news right from your <a href="https://appleinsider.com/inside/HomePod" target="_blank" rel="noopener noreferrer">HomePod</a>. Say, &#8220;Hey, Siri, play AppleInsider,&#8221; and you&#8217;ll get latest AppleInsider Podcast. Or ask your <a href="https://appleinsider.com/inside/HomePod-mini" target="_blank" rel="noopener noreferrer">HomePod mini</a> for &#8220;AppleInsider Daily&#8221; instead and you&#8217;ll hear a fast update direct from our news team. And, if you&#8217;re interested in Apple-centric home automation, say &#8220;Hey, Siri, play HomeKit Insider,&#8221; and you&#8217;ll be listening to our newest specialized podcast in moments. </em></p></div></div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="bottomad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3160349060"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="pagination"> <div class="nav-previous"><a href="https://www.macdiario.com/hands-on-with-first-magsafe-compatible-car-charger-from-esr/" rel="prev"><i class="fa fa-angle-left"></i> Prev Article</a></div><div class="nav-next"></div></div></div></div><div class="related-posts"><h4>Related Articles</h4><div class="clear"> <article class="latestPost excerpt"> <a href="https://www.macdiario.com/viber-se-actualiza-a-la-version-1-1/" title="VIBER se actualiza a la version 1.1" class="post-image post-image-left"> <div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" loading="lazy" title="" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2011/01/images4.jpg?resize=225%2C225&amp;ssl=1"/> <div class="front-view-content">VIBER como ya sabeis es la aplicacion que nos permite&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apps/" title="View all posts in Aplicaciones">Aplicaciones</a>, <a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/descargas/" title="View all posts in Descargas">Descargas</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/viber-se-actualiza-a-la-version-1-1/" title="VIBER se actualiza a la version 1.1">VIBER se actualiza a la version 1.1</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/cambia-el-efecto-de-cambiar-aplicacion-con-verticalapptoapp/" title="Cambia el efecto de cambiar aplicacion con VerticalApptoApp" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" loading="lazy" title="" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2011/06/verticalapptoapp01.png?resize=320%2C230&amp;ssl=1"/> <div class="front-view-content">Desde Cydia, vemos esta aplicación, que nos permite cambiar la&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apps/" title="View all posts in Aplicaciones">Aplicaciones</a>, <a href="https://www.macdiario.com/descargas/" title="View all posts in Descargas">Descargas</a>, <a href="https://www.macdiario.com/ipod/" title="View all posts in iPod">iPod</a>, <a href="https://www.macdiario.com/jailbreak/" title="View all posts in Jailbreak">Jailbreak</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/cambia-el-efecto-de-cambiar-aplicacion-con-verticalapptoapp/" title="Cambia el efecto de cambiar aplicacion con VerticalApptoApp">Cambia el efecto de cambiar aplicacion con VerticalApptoApp</a></h2>
</header>
</article>
<article class="latestPost excerpt">
<a href="https://www.macdiario.com/examining-apples-staggering-111-4b-holiday-quarter-by-the-numbers/" title="Examining Apple&#8217;s staggering $111.4B holiday quarter by the numbers" class="post-image post-image-left">
<div class="featured-thumbnail"><img src="https://www.macdiario.com/wp-content/themes/mts_sense/images/nothumb-ad-sense-featured.png" class="attachment-ad-sense-featured wp-post-image" alt="Examining Apple&#8217;s staggering $111.4B holiday quarter by the numbers"/> <div class="front-view-content">Apple&#8217;s Q1 2021 results were the highest ever for the&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/examining-apples-staggering-111-4b-holiday-quarter-by-the-numbers/" title="Examining Apple&#8217;s staggering $111.4B holiday quarter by the numbers">Examining Apple&#8217;s staggering $111.4B holiday quarter by the numbers</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/los-12-dias-de-regalo-de-apple-ya-estan-aqui/" title="Los 12 Dias De Regalo De Apple Ya Estan Aqui!" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" loading="lazy" title="" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2010/12/12dias.jpg?resize=350%2C230&amp;ssl=1"/> <div class="front-view-content">Como ya os avisamos hace unos días en esta noticia,&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apps/" title="View all posts in Aplicaciones">Aplicaciones</a>, <a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/descargas/" title="View all posts in Descargas">Descargas</a>, <a href="https://www.macdiario.com/ipad/" title="View all posts in iPad">iPad</a>, <a href="https://www.macdiario.com/ipod/" title="View all posts in iPod">iPod</a>, <a href="https://www.macdiario.com/iphone/" title="View all posts in Últimas novedades de iPhone">Últimas novedades de iPhone</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/los-12-dias-de-regalo-de-apple-ya-estan-aqui/" title="Los 12 Dias De Regalo De Apple Ya Estan Aqui!">Los 12 Dias De Regalo De Apple Ya Estan Aqui!</a></h2>
</header>
</article></div></div><div class="postauthor"> <h4>About The Author</h4> <img src="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/penelope.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Martina" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"/> <h5 class="vcard author"><a href="https://www.macdiario.com/author/martina/" class="fn">Martina</a></h5> <p>Hola soy Martina, de Valencia, a parte de ser una madre de dos hijos preciosos, me encanta la informática. soy cómo diría mi marido, una freak de apple. Asi que aqui me tienes escribiendo para este increible blog sobre las mejores noticias de apple. Mi pasión? El iPhone!</p></div></div><div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.macdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Your Comment" /> <input type='hidden' name='comment_post_ID' value='32855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="030520e899" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></article>
<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="adswidget1-quick-adsense-3" class="widget widget_adswidget1-quick-adsense"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="4210216146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="weart_featured_widget-3" class="widget widget_weart_featured_widget"> <h3 class="widget-title">Últimas Notícias</h3> <div class="wfpw"> <a href="https://www.macdiario.com/apple-highlights-artists-reinterpreting-baseball-cards-with-ipad-pro-apple-pencil/" title="Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil"> <div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Apple highlights artists reinterpreting baseball cards with iPad Pro, Apple Pencil</h3></div></div></a>
<a href="https://www.macdiario.com/iphone-13-pro-max-main-lens-to-have-wider-aperture-kuo/" title="iPhone 13 Pro Max main lens to have wider aperture – Kuo">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">iPhone 13 Pro Max main lens to have wider aperture – Kuo</h3></div></div></a>
<a href="https://www.macdiario.com/roku-devices-gaining-apple-tv-app-today/" title="Roku Devices Gaining Apple TV App Today">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Roku Devices Gaining Apple TV App Today</h3></div></div></a>
<a href="https://www.macdiario.com/apple-maps-adds-covid-19-travel-guidance-for-over-300-airports-worldwide-techcrunch/" title="Apple Maps adds COVID-19 travel guidance for over 300 airports worldwide – TechCrunch">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Apple Maps adds COVID-19 travel guidance for over 300 airports worldwide – TechCrunch</h3></div></div></a>
<a href="https://www.macdiario.com/hands-on-with-first-magsafe-compatible-car-charger-from-esr/" title="Hands on with first MagSafe-compatible car charger from ESR">
<div class="wfpw-row"> <div class="wfpw-text"> <h3 class="wfpw-title">Hands on with first MagSafe-compatible car charger from ESR</h3></div></div></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="5997145831"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeado</span> en <a href="https://www.macdiario.com/nueva-actualizacion-de-mountain-lion-dp4-orientada-a-la-seguridad/#comment-223094">Nueva actualización de Mountain Lion DP4 orientada a la seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/saber-que-modelo-de-iphone-o-ipad-tengo/#comment-222369">Saber qué modelo de iPhone ó iPad tengo</a></li><li class="recentcomments"><span class="comment-author-link">daniel gerardo saldaña garcia</span> en <a href="https://www.macdiario.com/fruit-ninja-hd-para-ipad/#comment-222218">Fruit Ninja HD para iPad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.macdiario.com' rel='external nofollow ugc' class='url'>Xus</a></span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-222038">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-221931">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3606786216"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div><footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container"> <div class="footer-header"> <div class="logo-wrap"> <h4 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h4> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a></div><div class="copyrights">  <div class="row" id="copyright-note"> <span>Copyright &copy; 2021 <a href="https://www.macdiario.com/" title="Novedades sobre iPhone, Mac, iPad y Apple.">MacDiario.com</a></span> <div class="to-top">1998 - 2020. Todos los derechos reservados. <p> <a rel="nofollow" target="_blank" href="https://www.macdiario.com/contacto/">Contacto</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/cookies/">Cookies</a> | <a target="_blank" href="https://www.macdiario.com/terminologia-en-el-mundo-de-apple/">WikiApple</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/politicia-y-privacidad/">Politica y Privacidad</a></div></div></div></div></footer></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="cookie-law-info-bar"><span>al navegar por el sitio, aceptas el uso de cookies para mejorar la experiencia en la pagina.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Accept</a> <a href='https://www.macdiario.com' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"></div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div><span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><noscript id="wpfc-google-fonts"><link href="//fonts.googleapis.com/css?family=Open+Sans:700|Open+Sans:normal&amp;subset=latin" rel="stylesheet" type="text/css">
</noscript>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=true;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.macdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='toc-front-js-extra'>var tocplus={"smooth_scroll":"1","visibility_show":"mostrar","visibility_hide":"esconder","visibility_hide_by_default":"1","width":"Auto"};</script>
<script id='customscript-js-extra'>var mts_customscript={"responsive":"1","nav_menu":"primary"};</script>
<script id='mts_ajax-js-extra'>var mts_ajax_search={"url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};</script>
<script>document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,'js');</script>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i, "https:");}</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/79utrlpy/bn9m9.js' type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20490309-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20490309-1');</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/89r6stuv/2lzzh.js' type="text/javascript"></script>
<script id='wp-postratings-js-extra'>var ratingsL10n={"plugin_url":"https:\/\/www.macdiario.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.macdiario.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script>
<script defer src='//www.macdiario.com/wp-content/cache/wpfc-minified/99zyw1a4/2m00m.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.89906597137 seconds, on 31-03-21 18:42:26 -->