<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.macdiario.com">
<link rel="prerender" href="https://www.macdiario.com">
<link rel="pingback" href="https://www.macdiario.com/xmlrpc.php"/>
<title>Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones - MacDiario.com</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.macdiario.com/apple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones - MacDiario.com"/>
<meta property="og:description" content="Apple ha adquirido una startup, Mobeewave Inc., que, según un nuevo informe, ha desarrollado una tecnología que puede convertir los iPhones en terminales de pago móviles. Bloomberg Citando a personas familiarizadas con el asunto, el informe de hoy dice que el acuerdo valía alrededor de $ 100 millones. Apple confirmó el acuerdo con su declaración estándar sobre su estrategia de adquisición. &#8220;Apple compra compañías tecnológicas más pequeñas de vez en cuando y generalmente no discutimos nuestro propósito o planes&#8221;, dijo un portavoz de Apple Bloomberg. La compañía no confirmó el precio de compra reportado de $ 100 millones. Mobeewave factura"/>
<meta property="og:url" content="https://www.macdiario.com/apple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones/"/>
<meta property="og:site_name" content="MacDiario.com"/>
<meta property="article:published_time" content="2020-08-01T01:39:14+00:00"/>
<meta property="article:modified_time" content="2020-08-01T01:39:24+00:00"/>
<meta property="og:image" content="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/08/90206790-C057-4E88-A8A0-4B05A7EC1D4F-scaled.jpeg?fit=2560%2C1328&#038;ssl=1"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1328"/>
<meta property="fb:app_id" content="9a3bfc4ee2e811d77aa29a24c8b35a37"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@macdiario"/>
<meta name="twitter:site" content="@macdiario"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed" href="https://www.macdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Feed de los comentarios" href="https://www.macdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MacDiario.com &raquo; Comentario Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones del feed" href="https://www.macdiario.com/apple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/1e3z4wz0/fdofe.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/kp7dfkra/2p4et.css" media="all"/>
<style id='ad-sense-stylesheet-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.macdiario.com/wp-content/cache/wpfc-minified/8yb3b8br/2iklt.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.macdiario.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macdiario.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.macdiario.com/?p=31680'/>
<link rel="alternate" type="application/json+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fapple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macdiario.com%2Fapple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}
.aawp .aawp-tb__row--highlight{color:#fff;}
.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2881831281975845",
enable_page_level_ads: true
});</script><style>div#toc_container ul li{font-size:100%;}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>#header h1, #header h2, .footer-header #logo{font-family:'Open Sans';font-weight:700;font-size:28px;color:#ffffff;}
#primary-navigation a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#ffffff;text-transform:uppercase;}
.latestPost .title a{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
.single-title{font-family:'Open Sans';font-weight:700;font-size:30px;color:#252525;}
body{font-family:'Open Sans';font-weight:normal;font-size:14px;color:#353535;}
.sidebar .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#252525;}
.sidebar .widget{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#555555;}
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:16px;color:#555555;font-size:16px!important}
#site-footer .widget h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#ffffff;}
#site-footer{font-family:'Open Sans';font-weight:normal;font-size:13px;color:#ffffff;}
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a{font-family:'Open Sans';font-weight:700;font-size:14px;color:#ffffff;text-transform:uppercase;}
h1{font-family:'Open Sans';font-weight:700;font-size:28px;color:#000000;}
h2{font-family:'Open Sans';font-weight:700;font-size:24px;color:#000000;}
h3{font-family:'Open Sans';font-weight:700;font-size:22px;color:#000000;}
h4{font-family:'Open Sans';font-weight:700;font-size:20px;color:#000000;}
h5{font-family:'Open Sans';font-weight:700;font-size:18px;color:#000000;}
h6{font-family:'Open Sans';font-weight:700;font-size:16px;color:#000000;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		
</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-31680 single-format-standard main aawp-custom">
<div class="main-container hide-content"> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"> <div class="container"> <div id="header"> <div class="logo-wrap"> <h2 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h2> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><div class="header-banner">
<div style="max-width: 100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7246933739"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="navigation-wrap"> <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a> <nav class="navigation clearfix mobile-menu-wrapper"> <ul id="menu-header" class="menu clearfix"><li id="menu-item-29270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29270"><a title="novedades del iPhone" href="https://www.macdiario.com/iphone/">Nuevo iPhone</a></li> <li id="menu-item-31110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31110"><a href="https://www.macdiario.com/apple/">Apple</a></li> <li id="menu-item-29271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29271"><a href="https://www.macdiario.com/juegos/">Juegos</a></li> <li id="menu-item-29272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29272"><a href="https://www.macdiario.com/mac/">Mac</a></li> <li id="menu-item-29281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29281"><a href="https://www.macdiario.com/como-puedo/">Ayuda Apple</a></li> <li id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a title="ipad" href="https://www.macdiario.com/ipad/">Novedades iPad</a></li> <li id="menu-item-31107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31107"><a href="https://www.macdiario.com/apple-tv/">Apple TV</a></li> <li id="menu-item-31108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31108"><a href="https://www.macdiario.com/apps/">Aplicaciones</a></li> <li id="menu-item-31109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31109"><a href="https://www.macdiario.com/descargas/">Descargas</a></li> </ul> </nav></div><div id="search-6" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="https://www.macdiario.com" _lpchecked="1"> <fieldset> <input type="search" name="s" id="s" value="" autocomplete="off" /> <i id="search-image" class="sbutton fa fa-search"></i> </fieldset> </form></div></div><div class="navigation-banner">
<div style="width:728px; height:15px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7821648802"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></header><div id="page" class="single"> <article class="article"> <div id="content_box"> <div id="post-31680" class="g post post-31680 type-post status-publish format-standard has-post-thumbnail hentry category-mac has_thumb"> <div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.macdiario.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.macdiario.com/mac/" itemprop="item"><span itemprop="name">Mac</span><meta itemprop="position" content="2"/></a></div><div><i class="fa fa-caret-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones</span><meta itemprop="position" content="3"/></div></div><div class="single_post"> <header> <div class="single-button"> <div class="thecategory"> <a href="https://www.macdiario.com/mac/" title="View all posts in Mac">Mac</a></div></div><h1 class="title single-title entry-title">Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones</h1>
<div class="post-info"> <span class="thetime date updated"><span>1 agosto, 2020</span></span></div></header>
<div class="post-single-content box mark-links entry-content">
<div class="clear">
<div class="topad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3071599599"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p>
<div>
<p>Apple ha adquirido una startup, Mobeewave Inc., que, según un nuevo informe, ha desarrollado una tecnología que puede convertir los iPhones en terminales de pago móviles. <em>Bloomberg</em> Citando a personas familiarizadas con el asunto, el informe de hoy dice que el acuerdo valía alrededor de $ 100 millones.</p>
<p>Apple confirmó el acuerdo con su declaración estándar sobre su estrategia de adquisición. &#8220;Apple compra compañías tecnológicas más pequeñas de vez en cuando y generalmente no discutimos nuestro propósito o planes&#8221;, dijo un portavoz de Apple <em>Bloomberg</em>. La compañía no confirmó el precio de compra reportado de $ 100 millones.</p>
<p>Mobeewave factura su tecnología para aceptar sin problemas pagos con tarjeta de crédito con solo tocar un botón en su teléfono. Esto significa que un comprador puede simplemente tocar su tarjeta de crédito o teléfono inteligente en la parte posterior del teléfono inteligente para procesar un pago. El sistema funciona a través de una aplicación Mobeewave y tecnología NFC.</p>
<p>La demostración en el sitio web de Moobeewave muestra el proceso en tres pasos:</p>
<ul>
<li>Paso uno: ingrese el monto de la transacción</li>
<li>Paso 2: toca la tarjeta del cliente en la parte posterior de tu dispositivo</li>
<li>Paso tres: el pago se procesa en su dispositivo</li>
</ul>
<p>Hay varias formas en que Apple puede integrar esta tecnología en el iPhone u otros productos. Con esta característica, Apple podría expandir su plataforma Apple Play y competir con la plataforma de punto de venta de Square. Además, la Apple Card se lanzó el año pasado y la tecnología Mobeewave podría integrarse con este ecosistema, incluida la aplicación Apple Wallet.</p>
<div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3107737544"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="b7779f5b37a37aa5e3884d7229b598c3" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="7024081741"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>La noticia de la adquisición de Mobeewave llega de la misma manera que el CEO de Apple, Tim Cook, habló sobre la estrategia de Apple para adquirir otras compañías. Para diferenciar a Apple de otras compañías de tecnología que pueden enfocarse en adquirir competidores potenciales, Cook enfatizó que Apple está adquiriendo una compañía para eventualmente implementar su tecnología en el iPhone.</p>
<p>Una de las adquisiciones más recientes de Apple fue Dark Sky, una aplicación meteorológica que ahora sirve como base para nuevas funciones en la aplicación meteorológica iPhone 14 en iOS 14 <em>9to5Mac</em> Apple informó por primera vez que también adquirió NextVR este año, una compañía de realidad virtual que se enfoca en brindar experiencias de realidad virtual para ver eventos en vivo.</p>
<div class="ad-disclaimer-container"> <p class="disclaimer-affiliate"><em>FTC: Utilizamos enlaces de afiliados automáticos que generan ingresos.</em> Más.</p></div><hr />
<p style="text-align: center">Para más noticias de Apple, visite 9to5Mac en YouTube:</p>
<p></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='720' height='405' src='https://www.youtube.com/embed/wuDu8mgfWIA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</p></div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="bottomad center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3160349060"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="pagination"> <div class="nav-previous"><a href="https://www.macdiario.com/el-ultimo-equipo-de-carga-de-anchor-desde-12-el-ultimo-macbook-pro-desde-100-mas-en-las-mejores-ofertas-de-hoy/" rel="prev"><i class="fa fa-angle-left"></i> Prev Article</a></div><div class="nav-next"></div></div></div></div><div class="related-posts"><h4>Related Articles</h4><div class="clear"> <article class="latestPost excerpt"> <a href="https://www.macdiario.com/segun-qualcomm-5g-va-segun-lo-planeado-aunque-se-espera-que-los-envios-de-telefonos-celulares-disminuyan-un-30-en-el-tercer-trimestre/" title="Según Qualcomm, 5G va &#8220;según lo planeado&#8221;, aunque se espera que los envíos de teléfonos celulares disminuyan un 30% en el tercer trimestre" class="post-image post-image-left"> <div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/04/qualcomm-5g-announcement.jpeg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/04/qualcomm-5g-announcement.jpeg?resize=350%2C230&amp;ssl=1 350w, https://i0.wp.com/www.macdiario.com/wp-content/uploads/2020/04/qualcomm-5g-announcement.jpeg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w"/> <div class="front-view-content">Qualcomm anunció hoy sus ganancias del segundo trimestre de 2020&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/mac/" title="View all posts in Mac">Mac</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/segun-qualcomm-5g-va-segun-lo-planeado-aunque-se-espera-que-los-envios-de-telefonos-celulares-disminuyan-un-30-en-el-tercer-trimestre/" title="Según Qualcomm, 5G va &#8220;según lo planeado&#8221;, aunque se espera que los envíos de teléfonos celulares disminuyan un 30% en el tercer trimestre">Según Qualcomm, 5G va &#8220;según lo planeado&#8221;, aunque se espera que los envíos de teléfonos celulares disminuyan un 30% en el tercer trimestre</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/game-thrones-telltale-games-series-disponible-para-mac/" title="Game of Thrones: A Telltale Games Series para Mac" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2014/12/Game-of-Thrones-750x400.jpg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2014/12/Game-of-Thrones-750x400.jpg?resize=350%2C230&amp;ssl=1 350w, https://i1.wp.com/www.macdiario.com/wp-content/uploads/2014/12/Game-of-Thrones-750x400.jpg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w"/> <div class="front-view-content">Este nuevo juego de Telltale Games sobre una de las&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/juegos/" title="View all posts in Juegos para MAC y iPhone">Juegos para MAC y iPhone</a>, <a href="https://www.macdiario.com/mac/" title="View all posts in Mac">Mac</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/game-thrones-telltale-games-series-disponible-para-mac/" title="Game of Thrones: A Telltale Games Series para Mac">Game of Thrones: A Telltale Games Series para Mac</a></h2>
</header>
</article>
<article class="latestPost excerpt">
<a href="https://www.macdiario.com/ipad-pro-desde-750-airpods-122-correas-de-reloj-5-mas/" title="iPad Pro desde $ 750, AirPods $ 122, correas de reloj $ 5, más" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured wp-post-image" alt="" title="" srcset="" sizes="(max-width: 350px) 100vw, 350px" data-layzr="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/2018-iPad-Pro-Review-Featured.jpg?resize=350%2C230&amp;ssl=1" data-layzr-srcset="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/2018-iPad-Pro-Review-Featured.jpg?resize=350%2C230&amp;ssl=1 350w, https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/2018-iPad-Pro-Review-Featured.jpg?zoom=2&amp;resize=350%2C230&amp;ssl=1 700w, https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/04/2018-iPad-Pro-Review-Featured.jpg?zoom=3&amp;resize=350%2C230&amp;ssl=1 1050w"/> <div class="front-view-content">Las mejores ofertas del miércoles incluyen el iPad Pro de&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/mac/" title="View all posts in Mac">Mac</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/ipad-pro-desde-750-airpods-122-correas-de-reloj-5-mas/" title="iPad Pro desde $ 750, AirPods $ 122, correas de reloj $ 5, más">iPad Pro desde $ 750, AirPods $ 122, correas de reloj $ 5, más</a></h2>
</header>
</article>
<article class="latestPost excerpt last">
<a href="https://www.macdiario.com/lanzamiento-del-nuevo-imac-a-finales-de-este-mes/" title="Lanzamiento del nuevo iMac a finales de este mes" class="post-image post-image-left">
<div class="featured-thumbnail"><img width="350" height="230" src="" class="attachment-ad-sense-featured size-ad-sense-featured" alt="Lanzamiento del nuevo iMac" title="" data-layzr="https://i1.wp.com/www.macdiario.com/wp-content/uploads/2012/11/iMac222-e1354068624364.jpg?resize=350%2C230&amp;ssl=1"/> <div class="front-view-content">El lanzamiento del nuevo iMac será el próximo 30 de&nbsp;&hellip;</div><style>.featured-thumbnail:hover img{-webkit-transform:translate3d(0,-80px,0);transform:translate3d(0,-80px,0);}</style></div></a>
<header>
<div class="post-info default-post-info"> <div class="post-info"> <span class="thecategory"><a href="https://www.macdiario.com/apple/" title="View all posts in Apple">Apple</a>, <a href="https://www.macdiario.com/mac/" title="View all posts in Mac">Mac</a></span></div></div><h2 class="title front-view-title"><a href="https://www.macdiario.com/lanzamiento-del-nuevo-imac-a-finales-de-este-mes/" title="Lanzamiento del nuevo iMac a finales de este mes">Lanzamiento del nuevo iMac a finales de este mes</a></h2>
</header>
</article></div></div><div class="postauthor"> <h4>About The Author</h4> <img src="https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/05/penelope.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Martina" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"/> <h5 class="vcard author"><a href="https://www.macdiario.com/author/martina/" class="fn">Martina</a></h5> <p>Hola soy Martina, de Valencia, a parte de ser una madre de dos hijos preciosos, me encanta la informática. soy cómo diría mi marido, una freak de apple. Asi que aqui me tienes escribiendo para este increible blog sobre las mejores noticias de apple. Mi pasión? El iPhone!</p></div></div><div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.macdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Your Comment" /> <input type='hidden' name='comment_post_ID' value='31680' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64ba7c9a62" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></article>
<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="adswidget1-quick-adsense-3" class="widget widget_adswidget1-quick-adsense"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="4210216146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="weart_featured_widget-3" class="widget widget_weart_featured_widget"> <h3 class="widget-title">Últimas Notícias</h3> <div class="wfpw"> <a href="https://www.macdiario.com/apple-adquiere-una-startup-que-convierte-los-iphones-en-terminales-de-pago-segun-se-informa-por-100-millones/" title="Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones"> <div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/08/90206790-C057-4E88-A8A0-4B05A7EC1D4F-scaled.jpeg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Apple adquiere una startup que convierte los iPhones en terminales de pago, según se informa por $ 100 millones</h3></div></div></a>
<a href="https://www.macdiario.com/apple-supera-a-saudi-aramco-y-se-convierte-en-la-empresa-mas-valiosa-del-mundo/" title="Apple supera a Saudi Aramco y se convierte en la empresa más valiosa del mundo">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/08/36958-69158-Apple-Logo-Building-xl.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Apple supera a Saudi Aramco y se convierte en la empresa más valiosa del mundo</h3></div></div></a>
<a href="https://www.macdiario.com/detras-del-diseno-shapr3d-descubre/" title="Detrás del diseño: Shapr3D &#8211; Descubre">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/07/1596235968_617_1024.jpeg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Detrás del diseño: Shapr3D &#8211; Descubre</h3></div></div></a>
<a href="https://www.macdiario.com/los-ultimos-servicios-de-apple-que-aun-no-generan-ingresos-significativos/" title="Los últimos servicios de Apple que aún no generan &#8220;ingresos significativos&#8221;">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i1.wp.com/www.macdiario.com/wp-content/uploads/2020/07/Apples-newest-services-like-Apple-TV-not-doing-well.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">Los últimos servicios de Apple que aún no generan &#8220;ingresos significativos&#8221;</h3></div></div></a>
<a href="https://www.macdiario.com/el-iphone-se-de-apple-aumenta-las-ventas-de-iphone-en-un-2-en-el-tercer-trimestre/" title="El iPhone SE de Apple aumenta las ventas de iPhone en un 2% en el tercer trimestre">
<div class="wfpw-row"> <div class="wfpw-img full"> <div class="wfpw-img-file" style="background-image: url( https://i2.wp.com/www.macdiario.com/wp-content/uploads/2020/07/36941-69072-000-lead-iPhone-SE-xl.jpg?resize=350%2C230&#038;ssl=1 );"></div></div><div class="wfpw-text"> <h3 class="wfpw-title">El iPhone SE de Apple aumenta las ventas de iPhone en un 2% en el tercer trimestre</h3></div></div></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="5997145831"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeado</span> en <a href="https://www.macdiario.com/nueva-actualizacion-de-mountain-lion-dp4-orientada-a-la-seguridad/#comment-223094">Nueva actualización de Mountain Lion DP4 orientada a la seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/saber-que-modelo-de-iphone-o-ipad-tengo/#comment-222369">Saber qué modelo de iPhone ó iPad tengo</a></li><li class="recentcomments"><span class="comment-author-link">daniel gerardo saldaña garcia</span> en <a href="https://www.macdiario.com/fruit-ninja-hd-para-ipad/#comment-222218">Fruit Ninja HD para iPad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.macdiario.com' rel='external nofollow ugc' class='url'>Xus</a></span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-222038">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://www.macdiario.com/ios-12-todas-las-novedades-fecha-de-lanzamiento-como-actualidar-ios-12/#comment-221931">iOS 12: Todas las novedades, fecha de lanzamiento, como actualizar ios 12</a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2881831281975845"
data-ad-slot="3606786216"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div><footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container"> <div class="footer-header"> <div class="logo-wrap"> <h4 id="logo" class="text-logo" itemprop="headline"> <a href="https://www.macdiario.com">MacDiario.com</a> </h4> <div class="site-description" itemprop="description"> Novedades sobre iPhone, Mac, iPad y Apple.</div></div><a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a></div><div class="copyrights">  <div class="row" id="copyright-note"> <span>Copyright &copy; 2020 <a href="https://www.macdiario.com/" title="Novedades sobre iPhone, Mac, iPad y Apple.">MacDiario.com</a></span> <div class="to-top">1998 - 2020. Todos los derechos reservados. <p> <a rel="nofollow" target="_blank" href="https://www.macdiario.com/contacto/">Contacto</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/cookies/">Cookies</a> | <a target="_blank" href="https://www.macdiario.com/terminologia-en-el-mundo-de-apple/">WikiApple</a> | <a rel="nofollow" target="_blank" href="https://www.macdiario.com/politicia-y-privacidad/">Politica y Privacidad</a></div></div></div></div></footer></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="cookie-law-info-bar"><span>al navegar por el sitio, aceptas el uso de cookies para mejorar la experiencia en la pagina.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Accept</a> <a href='https://www.macdiario.com' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"></div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><noscript id="wpfc-google-fonts"><link href="//fonts.googleapis.com/css?family=Open+Sans:700|Open+Sans:normal&amp;subset=latin" rel="stylesheet" type="text/css">
</noscript>
<script>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};
var log_object={"ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=1;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.macdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var tocplus={"smooth_scroll":"1","visibility_show":"mostrar","visibility_hide":"esconder","visibility_hide_by_default":"1","width":"Auto"};</script>
<script>var mts_customscript={"responsive":"1","nav_menu":"primary"};</script>
<script>var mts_ajax_search={"url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};</script>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<script>document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,'js');</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i, "https:");}</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/2y48zwa5/2p4et.js' type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20490309-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20490309-1');</script>
<script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>
<script src='//www.macdiario.com/wp-content/cache/wpfc-minified/89r6stuv/2lzzh.js' type="text/javascript"></script>
<script>var ratingsL10n={"plugin_url":"https:\/\/www.macdiario.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.macdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.macdiario.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script>
<script defer src='//www.macdiario.com/wp-content/cache/wpfc-minified/99zyw1a4/2m00m.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.87656211853 seconds, on 01-08-20 2:39:42 -->