TwitterRssFacebook
Categories Menu

Escrito por el 7.Abr.2012 en iPad |

Problemas del nuevo iPad con las conexiones 3G

Nos están llegando noticias de varios usuarios que están teniendo problemas con la conectividad de su iPad, confirmando que el modelo LTE pierde la conexión 3G y esta no se puede recuperar hasta que no se hace un hard reset del dispositivo.

Los usuarios con el problema han continuado posteando desde la semana pasada en la comunidad del servicio técnico de Apple. Muchos de ellos, son personas que tratan de utilizar su iPad 4G LTE en un país distintos a Estados Unidos.

La comunidad de usuarios “NewForce” ha confirmado que el problema sigue estando patente con la actualización de iOS 5.1 (iPad) y, además, han confirmado que han probado una serie de opciones, como puede ser el cambio de la tarjeta micro-SIM pero ninguna de sus opciones ha funcionado.

Muchas de las personas que están teniendo estos problemas, han confirmado que tenían el modelo anterior de iPad y que esto no les había pasado, por lo que parece ser que es algo específico de la nueva generación de tablets.

Entre los afectados se encuentra gente de diversos países como por ejemplo, Austria, Australia, ALemania, Reino Unido, España e Italia, entre otro, por lo que parece ser un problema generalizado de la tablet con conectividad 4G y este se pone de manifiesto cuando está trabajando en redes 3G.

Finalmente, seguiremos la evolución de estos problemas y esperaremos la respuesta oficial de Apple (iPad).

0 Comments

Trackbacks/Pingbacks

  1. Bitacoras.com - Información Bitacoras.com... Valora en Bitacoras.com: Nos están llegando noticias de varios usuarios que están teniendo problemas con la conectividad…
A %d blogueros les gusta esto: